<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <!--<base href="http://islam.az/" />-->
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="expires" content="0" />
  <meta name="resource-type" content="document" />
  <meta name="distribution" content="global" />
  <meta name="generator" content="CMS Danneo 0.5.4" />
  <meta name="author" content="Ислам в Азербайджане" />
  <meta name="copyright" content="Copyright (c) Ислам в Азербайджане" />
  <meta name="keywords" content="Аль,учебников,детей,пособия,Акса,учебные,школах,секретарь,полиция,Дибс,Иерусалима,отметил,получить,книги,палестинских,мечети,районе,разных,двух,лицеях,мальчиков,мальчикам,девочек,однако,израильская,которые,обучаются,тех,преследовала,книгами,конфисковала,автомобиль,успели,словам,общеизвестна" />
  <meta name="description" content="Ислам в Азербайджане (Islam.az)" />
  <meta name="robots" content="index, follow" />
  <meta name="revisit-after" content="3 days" />
  <meta name="allow-search" content="yes" />
  <meta property="fb:admins" content="100000724572745" />
  <meta property="fb:app_id" content="153433181486490" />
  <title>В Израиле конфискованы книги для палестинских детей - Новости по миру - Новости - Ислам в Азербайджане</title>
  <script type="text/javascript" src="http://islam.az/javascript/jquery.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/jquery.tooltip.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/prayTime.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/konverter.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/to-the-top.js"></script>
  <script type="text/javascript" src="http://islam.az/temp/Clear/javascript/jquery.jcarousel.js"></script>
  <script type="text/javascript" src="http://islam.az/temp/Clear/javascript/news_slider.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/api.js"></script>
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/news_slider.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/jquery.jcarousel.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/screen.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/coda-slider.css" type="text/css" />
  <link rel="alternate" type="application/rss+xml" title="Ислам в Азербайджане" href="http://islam.az/news.rss" />
  <link rel="icon" href="http://islam.az/favicon.ico" type="image/x-icon" />
  <link rel="shortcut icon" href="http://islam.az/favicon.ico" type="image/x-icon" />
  <script src="http://islam.az/javascript/jquery.jcarousel.min.js"></script>
  <link rel="styleshеet" href="http://islam.az/temp/Clear/css/skin.css" />
  <link rel="styleshеet" href="http://islam.az/temp/Clear/css/style.css" />
  <script type="text/javascript" src="http://islam.az/temp/Clear/javascript/jquery.cycle.all.latest.js"></script>
  <script type="text/javascript">
$('#shuffle').cycle({
    fx:     'shuffle',
    delay:  -4000
});
  </script>
   
<!--Google Analytics-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37488937-1']);
  _gaq.push(['_setDomainName', 'islam.az']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
//--><!]]>
</script>
<!--/ Google Analytics-->
<!--VideoSlider-->
<script src="http://islam.az/javascript/slider/jMyCarousel.js"></script>
<link rel="stylesheet" href="http://islam.az/javascript/slider/jMyCarousel.css" />
<link rel="stylesheet" href="http://islam.az/javascript/slider/example1.css" />
	<script type="text/javascript">
		$(function() {
		    $(".jMyCarousel").jMyCarousel({
		        visible: '100%',
		        eltByElt: true
		    });
		});
	</script>
<!--/ VideoSlider-->
</head>
<body>
<table style="border-collapse:collapse;width:100%;">
<tr>
<td style="padding:0px;">
<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=153433181486490";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<div style="right:5px;" class="to-the-top"></div>
<div id="head">
	<div id="logo"><h1><a href="/">Ислам в Азербайджане</a></h1>
        	<div class="topright"><p><span><a class="white" href="http://wap.islam.az"><img src="../temp/Clear/images/icon/mobil.png" width="12" height="12"><b> Мобильная версия</b></a> &nbsp;&nbsp; <a class="white" href="http://az.islam.az"><img src="../temp/Clear/images/icon/az.png"><b> Azərbaycanca</b></a></span></p>
            	<form id="searchbar" action="http://islam.az/search/" method="post">
<input class="width" name="sea" size="30" maxlength="30" value="Введите слово для поиска" onfocus="if(this.value=='Введите слово для поиска') this.value=''" onblur="if(this.value=='') this.value='Введите слово для поиска'" type="text" id="search" />
<div>
     <input name="to" type="hidden" value="search" /><input type="submit" id="searchsubmit" value="" />
</div>
</form>
            	<p style="margin-top:25px;"><script type="text/javascript"> 
           var mydate = new Date() 
           var year   = mydate.getYear() 
           var day    = mydate.getDay() 
           var month  = mydate.getMonth() 
           var daym   = mydate.getDate()
           var nhour  = mydate.getHours()
           var nmin   = mydate.getMinutes();  
           var nsec   = mydate.getSeconds()
           if (year < 1000) { year += 1900 } 
           if (daym < 10) { daym="0"+daym } 
           if (nmin < 10) { nmin="0"+nmin; }
           if (nsec < 10) { nsec="0"+nsec; } 
           var dayarray   = new Array("Воскресение", "Понедельник", "Вторник", "Среда", "Четверг", "Пятница", "Суббота") 
           var montharray = new Array("Января", "Февраля", "Марта", "Апреля", "Мая", "Июня", "Июля", "августа", "Сентября", "Октября", "Ноября", "Декабря") 
           document.write("" + dayarray[day] + ", " + daym + " " + montharray[month] + ", " + year + ", " + nhour + ":" + nmin + "");
       </script></p>
        	</div>
	</div>
	<div id="top-menu"><ul class="menu"><li><a class="notooltip" href="/" title="Главная">Главная</a></li><li><a class="notooltip active" href="/news/" title="Новости">Новости</a><ul><li><a class="notooltip" href="/news/r-1.html" title="Новости по стране">Новости по стране</a></li><li><a class="notooltip" href="/news/r-2.html" title="Новости по миру">Новости по миру</a></li><li><a class="notooltip" href="/news/r-20.html" title="Коран">Коран</a></li><li><a class="notooltip" href="/news/r-21.html" title="Хадис">Хадис</a></li><li><a class="notooltip" href="/news/r-23.html" title="Фото дня">Фото дня</a></li><li><a class="notooltip" href="/news/r-24.html" title="Видео дня">Видео дня</a></li><li><a class="notooltip" href="/news/r-27.html" title="Молитва дня">Молитва дня</a></li><li><a class="notooltip" href="/news/r-28.html" title="Понять коран">Понять коран</a></li><li><a class="notooltip" href="/news/r-22.html" title="Мудрость веков">Мудрость веков</a></li><li><a class="notooltip" href="/news/r-12.html" title="Авторская колонка">Авторская колонка</a></li></ul></li><li><a class="notooltip" href="/article/" title="Статьи">Статьи</a><ul><li><a class="notooltip" href="/article/r-1.html" title="Просвещение">Просвещение</a></li><li><a class="notooltip" href="/article/r-2.html" title="Коран">Коран</a></li><li><a class="notooltip" href="/article/r-3.html" title="Рамазан">Рамазан</a></li><li><a class="notooltip" href="/article/r-4.html" title="Хадж">Хадж</a></li><li><a class="notooltip" href="/article/r-5.html" title="История ислама">История ислама</a></li><li><a class="notooltip" href="/article/r-6.html" title="Ислам сегодня, завтра..">Ислам сегодня, завтра..</a></li><li><a class="notooltip" href="/article/r-7.html" title="Ахль аль-бейт">Ахль аль-бейт</a></li><li><a class="notooltip" href="/article/r-8.html" title="Чудо ислама">Чудо ислама</a></li><li><a class="notooltip" href="/article/r-9.html" title="Основы ислама">Основы ислама</a></li><li><a class="notooltip" href="/article/r-16.html" title="Мухаррам">Мухаррам</a></li><li><a class="notooltip" href="/article/r-15.html" title="Прочтите своим детям">Прочтите своим детям</a></li><li><a class="notooltip" href="/article/r-10.html" title="Другие религии">Другие религии</a></li><li><a class="notooltip" href="/article/r-11.html" title="Ответы на часто задаваемые вопросы">Ответы на часто задаваемые вопросы</a></li></ul></li><li><a class="notooltip" href="/down/" title="Библиотека">Библиотека</a></li><li><a class="notooltip" href="#" title="Медиа-архив">Медиа-архив</a><ul><li><a class="notooltip" href="/photos/" title="Фото">Фото</a></li><li><a class="notooltip" href="/video/" title="Видео">Видео</a></li></ul></li><li><a class="notooltip" href="/faq/r-2.html" title="Вопрос-Ответ">Вопрос-Ответ</a></li><li><a class="notooltip" href="#" title="Наши проекты">Наши проекты</a><ul><li><a class="notooltip" href="http://www.qutb.org" target="_blank" title="Журнал «Полюс»">Журнал «Полюс»</a></li><li><a class="notooltip" href="/news/r-8.html" title="Наш пророк (с)">Наш пророк (с)</a></li><li><a class="notooltip" href="/news/r-9.html" title="Наши ученые-муджтахиды">Наши ученые-муджтахиды</a></li><li><a class="notooltip" href="/news/r-10.html" title="Исламские течения">Исламские течения</a></li><li><a class="notooltip" href="/news/r-11.html" title="Исламская нравственность">Исламская нравственность</a></li></ul></li><li><a class="notooltip" href="/info/converter.html" title="Конвертер дат">Конвертер дат</a></li></ul></div>
</div>
	<div id="top-menu_green"><ul class="menu_green"><li><a class="notooltip active" href="/news/r-20.html" title="Коран">Коран</a></li><li><a class="notooltip" href="/article/r-7.html" title="Ахлибейт">Ахлибейт</a></li><li><a class="notooltip active" href="/news/r-11.html" title="Исламская нравственность">Исламская нравственность</a></li><li><a class="notooltip active" href="/news/r-8.html" title="Наш пророк">Наш пророк</a></li><li><a class="notooltip active" href="/news/r-21.html" title="Хадисы">Хадисы</a></li><li><a class="notooltip" href="/article/r-15.html" title="Прочтите детям">Прочтите детям</a></li><li><a class="notooltip active" href="/news/r-22.html" title="Мудрость веков">Мудрость веков</a></li><li><a class="notooltip" href="/info/about.html" title="О нас">О нас</a></li><li class="menu_green2"><a class="notooltip active" href="/news/r-29.html" title="Гутб.ТВ">Гутб.ТВ</a></li></ul></div>
<table style="margin:0px auto 10px; width:1100px;">
 <tbody>
  <tr>
  <td>
    
</td></tr></tbody></table>

<table id="table-main" cellspacing="0" cellpadding="0">
 <tbody>
  <tr>
  <td id="table-left">
    <div class="bg_block">
<table class="bg_block_title"><tr><td><img src="http://islam.az/temp/Clear/images/icon/022.png" alt="" /></td><td><span>ПОПУЛЯРНЫЕ</span>НОВОСТИ</td></tr></table>
<div class="bg_block_cont"><table class="analitika"><tr><td class="title"><a href="http://islam.az/news/a-31163.html"><img width="60px" class="thumb"  src="/up2/news/article/2017/08/21/thumb_namaz_11.jpg" alt="Как поступить, если до азана магриб осталось мало времени и выполнить за это время намазы зохр и аср уже не успеть?"></a> </td><td class="title"><a href="http://islam.az/news/a-31163.html">Как поступить, если до азана магриб осталось мало времени и выполнить за это время намазы зохр и аср уже не успеть?</a></td></tr><tr><td class="title"><a href="http://islam.az/news/a-31203.html"><img width="60px" class="thumb"  src="/up2/news/article/2017/08/24/thumb_korowai-1.jpg" alt="Караваи — племя людоедов"></a> </td><td class="title"><a href="http://islam.az/news/a-31203.html">Караваи — племя людоедов</a></td></tr><tr><td class="title"><a href="http://islam.az/news/a-31188.html"><img width="60px" class="thumb"  src="/up2/news/article/2017/08/23/thumb_mohur.jpg" alt="Можно ли использовать мохур, если на нем образовался темный пятнистый слой?"></a> </td><td class="title"><a href="http://islam.az/news/a-31188.html">Можно ли использовать мохур, если на нем образовался темный пятнистый слой?</a></td></tr><tr><td class="title"><a href="http://islam.az/news/a-31156.html"><img width="60px" class="thumb"  src="/up2/news/article/2017/08/19/thumb_talaq.jpg" alt="Считается ли талагом (разводом), если мужчина в гневе скажет супруге «возвращайся в отцовский дом»?"></a> </td><td class="title"><a href="http://islam.az/news/a-31156.html">Считается ли талагом (разводом), если мужчина в гневе скажет супруге «возвращайся в отцовский дом»?</a></td></tr><tr><td class="title"><a href="http://islam.az/news/a-31207.html"><img width="60px" class="thumb"  src="/up2/news/article/2017/08/24/thumb_abs.jpg" alt="«Районы вернуть Азербайджану!» - США"></a> </td><td class="title"><a href="http://islam.az/news/a-31207.html">«Районы вернуть Азербайджану!» - США</a></td></tr></table></div>
</div><!--
<div class="aleoflash-gif" style="display:none;" mce_style="display:none;"><a href="/info/information.html" mce_href="/info/information.html" target="_blank"><img src="/up/banner/baner_right.gif" mce_src="/up/banner/baner_right.gif" border="0" alt="" /></a></div>
<div class="aleoflash-swf" style="display: block; text-align: center;" mce_style="display: block; text-align: center;"><span class="mceItemObject"  classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="250" height="150" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0"> <span  name="wmode" value="transparent" class="mceItemParam"></span> <span  name="src" value="/up/banner/baner_right.swf" class="mceItemParam"></span> <span  name="allowFullScreen" value="true" class="mceItemParam"></span><span class="mceItemEmbed"  type="application/x-shockwave-flash" width="250" height="150" src="/up/banner/baner_right.swf" mce_src="/up/banner/baner_right.swf" allowfullscreen="true" wmode="transparent"></span> </span></div>
<mce:script type="text/javascript"><!  var hasFlash=false;if(window.ActiveXObject){ try { if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) hasFlash=true;} catch(e){}} else { if(navigator.plugins["Shockwave Flash"]){hasFlash=true;}}var elems=document.getElementsByTagName("div"); for(var i in elems){if(!hasFlash && elems[i].className=="aleoflash-gif") elems[i].style.display="block"; else if ((!hasFlash && elems[i].className=="aleoflash-swf")) elems[i].style.display="none";} // -->
<p style="text-align: center;"><a href="/info/kaaba.html" target="_blank"><img src="/up/banner/kaaba.jpg" alt="" width="240" height="72" /></a></p>
<p style="text-align: center;"><a href="/info/quran.html" target="_blank"><img src="/up/banner/quran.jpg" alt="" width="240" height="71" /></a></p>
<p style="text-align: center;"><a href="/info/about-company.html" target="_blank"><img src="/up/banner/konverter.jpg" alt="" width="240" height="72" /></a></p>
<p style="text-align: center;"><a href="/info/alphabet.html" target="_blank"><img src="/up/banner/arab.jpg" alt="" width="235" height="70" /></a></p>
<!--
<p><a href="../faq" mce_href="../faq"><img src="../up/banner2.png" mce_src="../up/banner2.png" alt="" width="160" height="468" /></a></p>
--><div class="bg_block">
<table class="bg_block_title"><tr><td><img src="http://islam.az/temp/Clear/images/icon/03.png" alt="" /></td><td><span>КАЛЕНДАРЬ</span>НОВОСТЕЙ</td></tr></table>
<div class="bg_block_cont"><table border="0" cellpadding="1" cellspacing="1" class="calendar"><tr><td width="14%" class="calendar-month"><a class="calendarlink" href="http://islam.az/news/date-2017-7-25.html">«</a></td><td colspan="5" width="14%" class="calendar-month"><strong><a href="http://islam.az/news/date-2017-8-0.html">Авг.2017</a></strong></td><td width="14%" class="calendar-month"></td></tr><tr><td width="14%" class="calendar-title">Пн.</td><td width="14%" class="calendar-title">Вт.</td><td width="14%" class="calendar-title">Ср.</td><td width="14%" class="calendar-title">Чт.</td><td width="14%" class="calendar-title">Пт.</td><td width="14%" class="calendar-title">Сб.</td><td width="14%" class="calendar-title">Вс.</td></tr><tr><td class="calendarempty">&nbsp;</td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-1.html"><strong>1</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-2.html"><strong>2</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-3.html"><strong>3</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-4.html"><strong>4</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-5.html"><strong>5</strong></a></td><td class="calendar-allday">6</td></tr><tr><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-7.html"><strong>7</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-8.html"><strong>8</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-9.html"><strong>9</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-10.html"><strong>10</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-11.html"><strong>11</strong></a></td><td class="calendar-allday">12</td><td class="calendar-allday">13</td></tr><tr><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-14.html"><strong>14</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-15.html"><strong>15</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-16.html"><strong>16</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-17.html"><strong>17</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-18.html"><strong>18</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-19.html"><strong>19</strong></a></td><td class="calendar-allday">20</td></tr><tr><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-21.html"><strong>21</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-22.html"><strong>22</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-23.html"><strong>23</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-24.html"><strong>24</strong></a></td><td class="calendar-today"><a class="calendarlink" title="" href="http://islam.az/news/date-2017-8-25.html"><strong>25</strong></a></td><td class="calendar-allday">26</td><td class="calendar-allday">27</td></tr><tr><td class="calendar-allday">28</td><td class="calendar-allday">29</td><td class="calendar-allday">30</td><td class="calendar-allday">31</td><td class="calendarempty">&nbsp;</td><td class="calendarempty">&nbsp;</td><td class="calendarempty">&nbsp;</td></tr></table></div>
</div>
   </td>
   <td id="table-center">
    <!--{banner}-->
    
    
    
    
    
    <div class="site-title"><a href="http://islam.az/news/">Новости</a> &raquo; <a href="http://islam.az/news/r-2.html" title="Новости по миру">Новости по миру</a></div><input type='button' value='+' id='large' /><input type='button' value='‒' id='small' />

<div class="cont">
  <div class="conttitle">
    <h1>В Израиле конфискованы книги для палестинских детей</h1>
  </div>
  <div class="conttext">
<large>    <div class="thumb imgleft"><a rel="news" class="colorbox-image" href="http://islam.az/news/image-31215.html"><img src="http://islam.az/up2/news/article/2017/08/25/thumb_5.jpg" longdesc="http://islam.az/news/image-31215.html" alt="" /></a></div>
    <p><span style="text-align: justify;">Полиция Израиля не позволила трем школам, действующим в районе мечети Аль-Акса в Иерусалиме, получить новые учебные пособия. Задержаны педагоги и учащиеся этих школ.</span></p><p style="text-align: justify;">Пресс-секретарь Управления религиозными фондами Иерусалима Фирас ад-Дибс сказал агентству "Анадолу", что полиция уже два дня дежурит у ворот «Аль-Эсбат», запрещая доставку палестинских учебников.</p>
<p style="text-align: justify;">«Книги ученицам были розданы накануне за пределами Аль-Аксы. На сегодняшний день была запланировала раздача учебников мальчикам, однако израильская полиция конфисковала автомобиль с книгами, и преследовала тех детей, которые все же успели получить учебные пособия», - отметил ад-Дибс.</p>
<p style="text-align: justify;">По его словам, в двух разных лицеях для мальчиков и девочек в районе мечети Аль-Акса обучаются до 700 детей, передает Islam.az.</p>
<p style="text-align: justify;">«Палестинская программа образования общеизвестна. Эти книги доступны в школах на Западном берегу реки Иордан, в секторе Газа, даже во всех школах Иерусалима. Нельзя запрещать распространение этих учебников в Аль-Аксе», - отметил пресс-секретарь.</p> </large> <!-- large используется для увеличения и уменьшения текста. Увеличивается все, что между <large></large> -->
    <div class="clear"></div>
    
  </div>
  
<br />
  <div id='fb-root'></div>
<script src='http://connect.facebook.net/ru_RU/all.js#xfbml=1'></script>
<fb:like href='' send='false' layout='button_count' width='100' show_faces='true' font='segoe ui'></fb:like><br />
  <div class="continfo">
      
       
    <div class="clear"></div>
    <div class="clear"></div>
    Опубликовано:<strong>25 Август, 2017&nbsp; 13:55</strong><!--, Просмотров:<strong>19</strong>-->, <span class="noin"><![CDATA[<noindex>]]></span><a class="linkbutton" title="Печать" href="http://islam.az/news/print-31215.html" rel="nofollow">Печать</a><span class="noin"><![CDATA[</noindex>]]></span>
  </div>
<!--
    <script type="text/javascript" src="http://islam.az/javascript/jquery.ratem.js"></script>
  <div class="continfo ratem">
<h2>Рейтинг: &nbsp;&nbsp;
    <div onclick="javascript:$.ratematerial('news','31215','0');" class="btn-poll inpminus"></div>
        <span class="nul">0</span> 
    <div onclick="javascript:$.ratematerial('news','31215','1');" class="btn-poll inpplus"></div>
</h2>
  </div>
-->
  <div class="continfo">
    
    <div class="left social">
      <span class="noin"><![CDATA[<noindex>]]></span><a class="social-link" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fislam.az%2Fnews%2Fa-31215.html&amp;title=%D0%92+%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D0%B5+%D0%BA%D0%BE%D0%BD%D1%84%D0%B8%D1%81%D0%BA%D0%BE%D0%B2%D0%B0%D0%BD%D1%8B+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%BF%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/google.png" alt="" /></a><a  class="social-link" rel="nofollow" href="javascript: void(0)" onClick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=%D0%92+%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D0%B5+%D0%BA%D0%BE%D0%BD%D1%84%D0%B8%D1%81%D0%BA%D0%BE%D0%B2%D0%B0%D0%BD%D1%8B+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%BF%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9&amp;p[summary]=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F+%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8F+%D0%BD%D0%B5+%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D0%B8%D0%BB%D0%B0+%D1%82%D1%80%D0%B5%D0%BC+%D1%88%D0%BA%D0%BE%D0%BB%D0%B0%D0%BC%2C+%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D1%83%D1%8E%D1%89%D0%B8%D0%BC+%D0%B2+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D0%BC%D0%B5%D1%87%D0%B5%D1%82%D0%B8+%D0%90%D0%BB%D1%8C-%D0%90%D0%BA%D1%81%D0%B0+%D0%B2+%D0%98%D0%B5%D1%80%D1%83%D1%81%D0%B0%D0%BB%D0%B8%D0%BC%D0%B5%2C+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D1%82%D1%8C+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D1%83%D1%87%D0%B5%D0%B1%D0%BD%D1%8B%D0%B5+%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%B8%D1%8F.+%D0%97%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D1%8B+%D0%BF%D0%B5%D0%B4%D0%B0%D0%B3%D0%BE%D0%B3%D0%B8+%D0%B8+%D1%83%D1%87%D0%B0%D1%89%D0%B8%D0%B5%D1%81%D1%8F+%D1%8D%D1%82%D0%B8%D1%85+%D1%88%D0%BA%D0%BE%D0%BB.&amp;p[url]=http://islam.az/news/a-31215.html&amp;p[images][0]=http%3A%2F%2Fislam.az%2Fup2%2Fnews%2Farticle%2F2017%2F08%2F25%2F5.jpg','_blank');"><img src="http://islam.az/up/social/facebook.png" alt="" width="16" height="16"/></a><a class="social-link" href="http://twitthis.com/twit?url=http%3A%2F%2Fislam.az%2Fnews%2Fa-31215.html&amp;title=%D0%92+%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D0%B5+%D0%BA%D0%BE%D0%BD%D1%84%D0%B8%D1%81%D0%BA%D0%BE%D0%B2%D0%B0%D0%BD%D1%8B+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%BF%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/twitter.png" alt="" /></a><a class="social-link" href="http://digg.com/submit?url=http%3A%2F%2Fislam.az%2Fnews%2Fa-31215.html" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/digg.png" alt="" /></a><a class="social-link" href="http://moemesto.ru/post.php?url=http%3A%2F%2Fislam.az%2Fnews%2Fa-31215.html&amp;title=%D0%92+%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D0%B5+%D0%BA%D0%BE%D0%BD%D1%84%D0%B8%D1%81%D0%BA%D0%BE%D0%B2%D0%B0%D0%BD%D1%8B+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%BF%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/moemesto.gif" alt="" /></a><a class="social-link" href="http://memori.ru/link/?sm=1&amp;u_data[url]=http%3A%2F%2Fislam.az%2Fnews%2Fa-31215.html&amp;u_data[name]=%D0%92+%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D0%B5+%D0%BA%D0%BE%D0%BD%D1%84%D0%B8%D1%81%D0%BA%D0%BE%D0%B2%D0%B0%D0%BD%D1%8B+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%BF%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/memori.png" alt="" /></a><a class="social-link" href="http://www.bobrdobr.ru/addext.html?url=http%3A%2F%2Fislam.az%2Fnews%2Fa-31215.html&amp;title=%D0%92+%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D0%B5+%D0%BA%D0%BE%D0%BD%D1%84%D0%B8%D1%81%D0%BA%D0%BE%D0%B2%D0%B0%D0%BD%D1%8B+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%BF%D0%B0%D0%BB%D0%B5%D1%81%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/bobr.gif" alt="" /></a><span style="float:right;"></span><span class="noin"><![CDATA[</noindex>]]></span>
    </div>
  </div>
</div>
    <div class="clear"></div>
<form action="http://islam.az/news/" method="post">
  <div class="form-search ac">
    <input name="sea" size="30" maxlength="20" value="" type="text" />
    <input name="re" value="search" type="hidden" />
    <button value="submit" class="sub"><span><em>Поиск</em></span></button>
  </div>
</form>
<div class="clear">&nbsp;</div>
<link media="screen" rel="stylesheet" href="http://islam.az/javascript/colorbox/colorbox.css" type="text/css" />
<script type="text/javascript" src="http://islam.az/javascript/jquery.colorbox.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function() {
  $("a:has(img)").each(function(index, obj) {
    if ($(obj).attr("class") == 'colorbox-image') {
    var $boximg = $(obj).children(0);
    if ($boximg.attr("longdesc").match(/\.(?:jpe?g|gif|png|bmp)/i) || $boximg.attr("longdesc").match(/(image)/i)) {
        $(obj).colorbox({
          scrolling : false,
          rel : $(obj).attr("rel"),
          href : $boximg.attr("longdesc"),
          title : $boximg.attr("alt"),
          transition : "elastic",
          current : "{current} / {total}"
        });
     }
     }
  });
});
//--><!]]>
</script>
<!--if:media:yes-->
<div id="content">

</div>

<div class="clear-line"></div>
<div class="site-title">В этом разделе:</div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 25 Август, 2017</div><a href="http://islam.az/news/a-31216.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up/news/article/2017/08/25/thumb_terrorcu-1.jpg" /> В Кабуле боевики атаковали мечеть</a></div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 25 Август, 2017</div><a href="http://islam.az/news/a-31214.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2017/08/25/thumb_isid-1.jpg" /> В Генштабе назвали численность «Джабхат ан-Нусры» в Сирии</a></div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 25 Август, 2017</div><a href="http://islam.az/news/a-31213.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2017/08/25/thumb_4.jpg" /> Какие русские фамилии на самом деле татарские</a></div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 25 Август, 2017</div><a href="http://islam.az/news/a-31212.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2017/08/25/3.jpg" /> Азербайджан приобретает новое вооружение у Израиля</a></div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 25 Август, 2017</div><a href="http://islam.az/news/a-31211.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2017/08/25/thumb_karzay.jpg" /> Экс-президент Афганистана выступил против новой стратегии Трампа</a></div>
<!--<div class="fb-comments" data-href="http://islam.az/news/a-.html" data-width="470" data-num-posts="7"></div>--><br /><div class="fb-comments" data-href="http://islam.az/news/a-31215.html" data-width="456" data-num-posts="7"></div><div id="ajaxbox" style="display:none"></div><div id="errorbox"></div><div class="site-title"><a href="javascript:void(0);" class="add-comment">Добавить комментарий</a></div><script type="text/javascript" src="http://islam.az/javascript/jquery.form.js"></script>
<script type="text/javascript" src="http://islam.az/javascript/jquery.comments2.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  $(document).ready(function() {
      $.last = 0;
      $.smilie = new Array(11); $.smilie[0] = new Array('http://islam.az/up/comment/smilie/wink.gif',':1:','Подмигиваю'); $.smilie[1] = new Array('http://islam.az/up/comment/smilie/redface.gif',':2:','Доволен'); $.smilie[2] = new Array('http://islam.az/up/comment/smilie/smile.gif',':3:','Улыбаюсь'); $.smilie[3] = new Array('http://islam.az/up/comment/smilie/frown.gif',':4:','Грущу'); $.smilie[4] = new Array('http://islam.az/up/comment/smilie/rolleyes.gif',':5:','Доволен'); $.smilie[5] = new Array('http://islam.az/up/comment/smilie/mad.gif',':6:','Злюсь'); $.smilie[6] = new Array('http://islam.az/up/comment/smilie/biggrin.gif',':7:','Улыбка до ушей'); $.smilie[7] = new Array('http://islam.az/up/comment/smilie/confused.gif',':8:','Не понял'); $.smilie[8] = new Array('http://islam.az/up/comment/smilie/cool.gif',':9:','ИМХО'); $.smilie[9] = new Array('http://islam.az/up/comment/smilie/tongue.gif',':10:','Бе-бе-бе'); $.smilie[10] = new Array('http://islam.az/up/comment/smilie/eek.gif',':11:','Ух ты');
      $.template = 'Clear';
      $(".comtext").comment({smilie:true,editor:true});
      $('.comtext').textarearesizer();
      $('.refresh').live('click',function() {
         var t = new Date().getTime();
         $('.divcaptcha').html('<img src="http://islam.az/image.php?to=captcha&t=' + t + '" alt="" />');
      });

      $('#commment-form').submit(function() {
         $('#commment-form input, textarea').removeClass('error-input').addClass('width');
         $error = false;
         $.check = new Array();
         $.check['comname'] = new Array('comname',50);
         $.check['comtext'] = new Array('comtext',1000);
         $.check['captcha'] = new Array('captcha',5);
         
         for(i in $.check) {
             var id = $.check[i][0], val = $.check[i][1];
             if (val == 0) {
                if ($("#" + id) != "undefined" && $("#" + id).val().length == 0) {
                 	$error = true;
                 	$("#" + id).removeClass('width').addClass('error-input');
                 	$("#" + id).focus(function(){
                      $(this).removeClass('error-input').addClass('width');
                    });
                }
             }
             if (val > 0) {
                if ($("#" + id) != "undefined" && $("#" + id).val().length == 0 || $("#" + id) != "undefined" && $("#" + id).val().length > val) {
                 	$error = true;
                    $("#" + id).removeClass('width').addClass('error-input');
                    $("#" + id).focus(function(){
                      $(this).removeClass('error-input').addClass('width');
                    });
                }
             }
         }
         if ($error) {
         	 return false;
         }
         
      });
  });
//--><!]]>
</script>
<div class="newmsg"></div>
<div class="editor_r">
<div class="commentsend" id="sendbox" style="display:none">
    <img src="http://islam.az/temp/Clear/images/progress.gif" alt="Выполняется отправка" /> <span class="sendtext">Выполняется отправка...</span>
</div>
<form action="http://islam.az/news/comment.html" method="post" id="commment-form">
<div class="comment">
    <fieldset class="standart">
    <legend>Ваше имя</legend>
        <strong>|</strong><input class="width" name="comname" id="comname" size="35" type="text" maxlength="50" value="" />
    </fieldset>
    <fieldset class="standart">
    <legend>Текст</legend>
        <textarea class="width" cols="60" rows="5" name="comtext" id="comtext" class="comtext"></textarea>
    </fieldset>
    
    <fieldset class="standart">
    <legend>Captcha</legend>
        <table width="100%">
        <tbody>
            <tr>
                <td style="width:90%">
                    <strong>|</strong><input class="width" id="captcha" name="captcha" type="text" maxlength="5" value="" />
                </td>
                <td class="ac va pad">
                    <div id="divcaptcha" class="divcaptcha"><img src="http://islam.az/image.php?to=captcha" alt="Captcha" /></div>
                </td>
                <td class="ac va pad">
                    <button type="button" id="refresh" class="sub refresh"><span><em>Обновить</em></span></button>
                </td>
            </tr>
        </tbody>
        </table>
    </fieldset>
    
    
    <div class="pad ac">
        <input name="id" value="31215" type="hidden" />
        <input name="comid" value="0" type="hidden" />
        <button type="submit" class="sub"><span><em>Добавить</em></span></button>
    </div>
</div>
</form>
</div>
    
   </td>
   <td id="table-right">
    <div class="bg_block">
<table class="bg_block_title"><tr><td><img src="http://islam.az/temp/Clear/images/icon/022.png" alt="" /></td><td><span>ПОСЛЕДНИЕ</span>НОВОСТИ</td></tr></table>
<div class="bg_block_cont"><table width="100%" class="tables" cellpadding="0" cellspacing="0">
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">25 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31216.html"><img width="60px" src="http://islam.az/up/news/article/2017/08/25/thumb_terrorcu-1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31216.html">В Кабуле боевики атаковали мечеть</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">25 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31215.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/25/thumb_5.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31215.html">В Израиле конфискованы книги для палестинских детей</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">25 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31214.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/25/thumb_isid-1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31214.html">В Генштабе назвали численность «Джабхат ан-Нусры» в Сирии</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">25 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31213.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/25/thumb_4.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31213.html"><p>Какие русские фамилии на самом деле татарские <span style="color: #ff0000;">История все помнит</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">25 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31212.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/25/3.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31212.html">Азербайджан приобретает новое вооружение у Израиля</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">25 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31211.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/25/thumb_karzay.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31211.html">Экс-президент Афганистана выступил против новой стратегии Трампа</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">25 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31210.html"><img width="60px" src="http://islam.az/up/news/article/2017/08/25/thumb_2.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31210.html"><p>Может ли покупатель расторгнуть торг, если после покупки заметит изъян в товаре и ложное восхваление продавцом? <span style="color: #ff0000;">Ислам в вопросах</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">25 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31209.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/25/thumb_1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31209.html">"Хезболлах" выдвинул ИГ ультиматум</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">25 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31208.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/25/thumb_asker1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31208.html">Армяне нарушили режим прекращения огня 156 раз за сутки</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">24 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31207.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/24/thumb_abs.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31207.html"><p>США назвали основные принципы по Карабаху: <span style="color: #ff0000;">«Районы вернуть Азербайджану!»</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">24 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31206.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/24/thumb_5.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31206.html">Турция должна воспринять референдум в Эрбиле в качестве повода для войны – лидер оппозиции</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">24 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31205.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/24/thumb_4.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31205.html">Узбекистан попросил Россию арестовать недвижимость по делу Каримовой</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">24 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31204.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/24/thumb_3.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31204.html">Мечеть Лондона установила кулинарный рекорд</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">24 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31203.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/24/thumb_korowai-1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31203.html"><p>Караваи — племя людоедов <span style="color: #ff0000;">Фотолента</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">24 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31202.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/24/thumb_isid-7.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31202.html">ИГ пригрозило Испании новыми атаками</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">24 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31201.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/24/thumb_2.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31201.html">Первые группы азербайджанских паломников сегодня отправились в Хадж</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">24 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31200.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/24/thumb_1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31200.html"><p><span style="text-align: justify;">Может ли муж расторгнуть брак, если после его заключения узнает, что жена не сможет иметь детей? <span style="color: #ff0000;">Ислам в вопросах</span></span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">24 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31199.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/24/thumb_qatar.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31199.html">Катар возвращает в Иран отозванного полтора года назад посла</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">24 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31198.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/24/thumb_asker2.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31198.html">Армяне нарушили режим прекращения огня 139 раз за сутки</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Август, 2017</td></tr>
<tr><td><a class="bTitle" href="http://islam.az/news/a-31197.html">В Казахстане хотят ввести штраф за оскорбление чувств атеистов</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31196.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/23/thumb_yol-2.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31196.html">"Лучше услышать вопрос о том, почему я не пришел, чем..."</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31195.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/23/thumb_yemen.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31195.html">В Йемене около 30 человек погибли при авиаударе коалиции по отелю</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31194.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/23/thumb_netanyahu.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31194.html">Нетаньяху назвал усиление позиций Ирана в Сирии угрозой Израилю </a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31193.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/23/thumb_specnaz1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31193.html">В Ингушетии убиты четверо боевиков</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31192.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/23/thumb_partlayish3.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31192.html">В результате взрыва на юге Афганистана погибли пять человек</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31191.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/23/thumb_abs.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31191.html">США вновь обвинили Россию в поставках оружия талибам</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31190.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/23/thumb_c-300.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31190.html">Россия подписала контракт на поставку Турции С-400</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31189.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/23/thumb_asker-4.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31189.html">ВС Армении нарушили режим прекращения огня 143 раза</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31188.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/23/thumb_mohur.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31188.html"><p><span style="text-align: justify;">Можно ли использовать мохур, если на нем образовался темный пятнистый слой? <span style="color: #ff0000;">Ислам в вопросах</span></span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31187.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/23/thumb_2.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31187.html">Похищенный экс-премьер Ливии освобожден</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Август, 2017</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-31186.html"><img width="60px" src="http://islam.az/up2/news/article/2017/08/23/thumb_1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-31186.html"><p>Со дня оккупации армянами <span style="color: #ff0000;">Джебраильского и Физулинского районов проходит 24 года</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<div style="float:right; margin:2px 5px;"><a href="/news"><i>Все новости →</i></a></div>                  </td>
                </tr>
              </table>
</div>
</div>
   </td>
  </tr>
  <tr>
  <td colspan="3">
  
<table style="background:#ebfcfc; margin:5px auto 0; border-top:10px #164b9c solid;" width="100%" cellspacing="0" cellpadding="0">
 <tr>
  <td class="vt" style="width:33.3%; padding: 0 10px; border:0px solid #000;"></td>
  <td class="vt" style="width:33.4%; padding: 0 10px; border:0px solid #000;"></td>
  <td class="vt" style="width:33.3%; padding: 0 10px; border:0px solid #000;"></td>
 </tr>
</table>
  </td>
  </tr>
 </tbody>
</table>
<table id="table-bot" width="100%" cellspacing="0" cellpadding="0">
 <tr>
  <td class="pad va al">© 2017 При использовании материалов, ссылка на сайт www.iSLAM.az обязательна!<br />
Copyright 2002-2016, Центр Религиозных Исследований, All Rights Reserved.<br />
Вопросы и пожелания: <a href="/mail">admin@islam.az</a></td>
  <td class="pad va al">
<script language="javascript"><!--

var a='';a+=';r='+escape(document.referrer);js=10;//--></script>

<script language="javascript1.1"><!--

a+=';j='+navigator.javaEnabled();js=11;//--></script>

<script language="javascript1.2"><!--

s=screen;a+=';s='+s.width+'*'+s.height;

a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>

<script language="javascript1.3"><!--

js=13;//--></script><script language="javascript" type="text/javascript"><!--

document.write('<a href="http://top.mail.ru/jump?from=343085" target="_top">'+

'<img src="http://dc.c3.b5.a0.top.mail.ru/counter?id=343085;t=53;js='+js+

a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+

'height="1" width="1"></a>');if(11<js)document.write('<'+'!-- ');//--></script>

<noscript><a target="_top" href="http://top.mail.ru/jump?from=343085">

<img src="http://dc.c3.b5.a0.top.mail.ru/counter?js=na;id=343085;t=53" 

height="1" width="1" border="0" alt="Рейтинг@Mail.ru"></a></noscript>

<script language="javascript" type="text/javascript"><!--

if(11<js)document.write('--'+'>');//--></script>&nbsp;<script language="javascript"><!--

Mu="u3772.90.spylog.com";Md=document;Mnv=navigator;Mp=0;

Md.cookie="b=b";Mc=0;if(Md.cookie)Mc=1;Mrn=Math.random();

Mn=(Mnv.appName.substring(0,2)=="Mi")?0:1;Mt=(new Date()).getTimezoneOffset();

Mz="p="+Mp+"&rn="+Mrn+"&c="+Mc+"&t="+Mt;

if(self!=top){Mfr=1;}else{Mfr=0;}Msl="1.0";

//--></script><script language="javascript1.1"><!--

Mpl="";Msl="1.1";Mj = (Mnv.javaEnabled()?"Y":"N");Mz+='&j='+Mj;

//--></script><script language="javascript1.2"><!-- 

Msl="1.2";Ms=screen;Mpx=(Mn==0)?Ms.colorDepth:Ms.pixelDepth;

Mz+="&wh="+Ms.width+'x'+Ms.height+"&px="+Mpx;

//--></script><script language="javascript1.3"><!--

Msl="1.3";//--></script><script language="javascript"><!--

My="";My+="<a href='http://"+Mu+"/cnt?cid=377290&f=3&p="+Mp+"&rn="+Mrn+"' target='_blank'>";

My+="<img src='http://"+Mu+"/cnt?cid=377290&"+Mz+"&sl="+Msl+"&r="+escape(Md.referrer)+"&fr="+Mfr+"&pg="+escape(window.location.href);

My+="' border=0 width=1 height=1 alt='SpyLOG'>";

My+="</a>";Md.write(My);//--></script>

<a href="http://u3772.90.spylog.com/cnt?cid=377290&f=3&p=0" target="_blank"><img src="http://u3772.90.spylog.com/cnt?cid=377290&p=0" alt='SpyLOG' border='0' width=1 height=1></a>

<!--Openstat-->
<span id="openstat2287263"></span>
<script type="text/javascript">
var openstat = { counter: 2287263, next: openstat, track_links: "all" };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
<a href="http://www.alexa.com/siteinfo/islam.az"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=islam.az"></script></a>
  </td>
  <td class="pad vt ar"><a href="http://313wb.com" target="_blank">Сайт сделал: 313wb.com</a><br /><br /><a href="http://danneo.ru/" target="_blank" title="CMS Danneo 0.5.4"><img src="http://islam.az/temp/Clear/images/power.gif" alt="" /></a></td>
 </tr>
</table>

</td>
</tr>
</table>
</body>
</html>