<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <!--<base href="http://islam.az/" />-->
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="expires" content="0" />
  <meta name="resource-type" content="document" />
  <meta name="distribution" content="global" />
  <meta name="generator" content="CMS Danneo 0.5.4" />
  <meta name="author" content="Ислам в Азербайджане" />
  <meta name="copyright" content="Copyright (c) Ислам в Азербайджане" />
  <meta name="keywords" content="района,территории,безымянных,высотах,селах,позиций,Армении,режим,прекращения,расположенных,огня,Тертерского,также,армии,Азербайджанской,нарушили,Агдамского,раза,близ,дислоцированных,оккупированных,сел,Джебраильского,Чилябюрт,Геранбойского,обстреляны,Товузского,Мунджуглу,Гедабекского,Позиции,Немирли,были,районов,Шураабад,Дилагарда" />
  <meta name="description" content="Ислам в Азербайджане (Islam.az)" />
  <meta name="robots" content="index, follow" />
  <meta name="revisit-after" content="3 days" />
  <meta name="allow-search" content="yes" />
  <meta property="fb:admins" content="100000724572745" />
  <meta property="fb:app_id" content="153433181486490" />
  <title>ВС Армении нарушили режим прекращения огня 84 раза - Новости по стране - Новости - Ислам в Азербайджане</title>
  <script type="text/javascript" src="http://islam.az/javascript/jquery.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/jquery.tooltip.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/prayTime.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/konverter.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/to-the-top.js"></script>
  <script type="text/javascript" src="http://islam.az/temp/Clear/javascript/jquery.jcarousel.js"></script>
  <script type="text/javascript" src="http://islam.az/temp/Clear/javascript/news_slider.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/api.js"></script>
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/news_slider.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/jquery.jcarousel.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/screen.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/coda-slider.css" type="text/css" />
  <link rel="alternate" type="application/rss+xml" title="Ислам в Азербайджане" href="http://islam.az/news.rss" />
  <link rel="icon" href="http://islam.az/favicon.ico" type="image/x-icon" />
  <link rel="shortcut icon" href="http://islam.az/favicon.ico" type="image/x-icon" />
  <script src="http://islam.az/javascript/jquery.jcarousel.min.js"></script>
  <link rel="styleshеet" href="http://islam.az/temp/Clear/css/skin.css" />
  <link rel="styleshеet" href="http://islam.az/temp/Clear/css/style.css" />
  <script type="text/javascript" src="http://islam.az/temp/Clear/javascript/jquery.cycle.all.latest.js"></script>
  <script type="text/javascript">
$('#shuffle').cycle({
    fx:     'shuffle',
    delay:  -4000
});
  </script>
   
<!--Google Analytics-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37488937-1']);
  _gaq.push(['_setDomainName', 'islam.az']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
//--><!]]>
</script>
<!--/ Google Analytics-->
<!--VideoSlider-->
<script src="http://islam.az/javascript/slider/jMyCarousel.js"></script>
<link rel="stylesheet" href="http://islam.az/javascript/slider/jMyCarousel.css" />
<link rel="stylesheet" href="http://islam.az/javascript/slider/example1.css" />
	<script type="text/javascript">
		$(function() {
		    $(".jMyCarousel").jMyCarousel({
		        visible: '100%',
		        eltByElt: true
		    });
		});
	</script>
<!--/ VideoSlider-->
</head>
<body>
<table style="border-collapse:collapse;width:100%;">
<tr>
<td style="padding:0px;">
<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=153433181486490";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<div style="right:5px;" class="to-the-top"></div>
<div id="head">
	<div id="logo"><h1><a href="/">Ислам в Азербайджане</a></h1>
        	<div class="topright"><p><span><a class="white" href="http://wap.islam.az"><img src="../temp/Clear/images/icon/mobil.png" width="12" height="12"><b> Мобильная версия</b></a> &nbsp;&nbsp; <a class="white" href="http://az.islam.az"><img src="../temp/Clear/images/icon/az.png"><b> Azərbaycanca</b></a></span></p>
            	<form id="searchbar" action="http://islam.az/search/" method="post">
<input class="width" name="sea" size="30" maxlength="30" value="Введите слово для поиска" onfocus="if(this.value=='Введите слово для поиска') this.value=''" onblur="if(this.value=='') this.value='Введите слово для поиска'" type="text" id="search" />
<div>
     <input name="to" type="hidden" value="search" /><input type="submit" id="searchsubmit" value="" />
</div>
</form>
            	<p style="margin-top:25px;"><script type="text/javascript"> 
           var mydate = new Date() 
           var year   = mydate.getYear() 
           var day    = mydate.getDay() 
           var month  = mydate.getMonth() 
           var daym   = mydate.getDate()
           var nhour  = mydate.getHours()
           var nmin   = mydate.getMinutes();  
           var nsec   = mydate.getSeconds()
           if (year < 1000) { year += 1900 } 
           if (daym < 10) { daym="0"+daym } 
           if (nmin < 10) { nmin="0"+nmin; }
           if (nsec < 10) { nsec="0"+nsec; } 
           var dayarray   = new Array("Воскресение", "Понедельник", "Вторник", "Среда", "Четверг", "Пятница", "Суббота") 
           var montharray = new Array("Января", "Февраля", "Марта", "Апреля", "Мая", "Июня", "Июля", "августа", "Сентября", "Октября", "Ноября", "Декабря") 
           document.write("" + dayarray[day] + ", " + daym + " " + montharray[month] + ", " + year + ", " + nhour + ":" + nmin + "");
       </script></p>
        	</div>
	</div>
	<div id="top-menu"><ul class="menu"><li><a class="notooltip" href="/" title="Главная">Главная</a></li><li><a class="notooltip active" href="/news/" title="Новости">Новости</a><ul><li><a class="notooltip" href="/news/r-1.html" title="Новости по стране">Новости по стране</a></li><li><a class="notooltip" href="/news/r-2.html" title="Новости по миру">Новости по миру</a></li><li><a class="notooltip" href="/news/r-20.html" title="Коран">Коран</a></li><li><a class="notooltip" href="/news/r-21.html" title="Хадис">Хадис</a></li><li><a class="notooltip" href="/news/r-23.html" title="Фото дня">Фото дня</a></li><li><a class="notooltip" href="/news/r-24.html" title="Видео дня">Видео дня</a></li><li><a class="notooltip" href="/news/r-27.html" title="Молитва дня">Молитва дня</a></li><li><a class="notooltip" href="/news/r-28.html" title="Понять коран">Понять коран</a></li><li><a class="notooltip" href="/news/r-22.html" title="Мудрость веков">Мудрость веков</a></li><li><a class="notooltip" href="/news/r-12.html" title="Авторская колонка">Авторская колонка</a></li></ul></li><li><a class="notooltip" href="/article/" title="Статьи">Статьи</a><ul><li><a class="notooltip" href="/article/r-1.html" title="Просвещение">Просвещение</a></li><li><a class="notooltip" href="/article/r-2.html" title="Коран">Коран</a></li><li><a class="notooltip" href="/article/r-3.html" title="Рамазан">Рамазан</a></li><li><a class="notooltip" href="/article/r-4.html" title="Хадж">Хадж</a></li><li><a class="notooltip" href="/article/r-5.html" title="История ислама">История ислама</a></li><li><a class="notooltip" href="/article/r-6.html" title="Ислам сегодня, завтра..">Ислам сегодня, завтра..</a></li><li><a class="notooltip" href="/article/r-7.html" title="Ахль аль-бейт">Ахль аль-бейт</a></li><li><a class="notooltip" href="/article/r-8.html" title="Чудо ислама">Чудо ислама</a></li><li><a class="notooltip" href="/article/r-9.html" title="Основы ислама">Основы ислама</a></li><li><a class="notooltip" href="/article/r-16.html" title="Мухаррам">Мухаррам</a></li><li><a class="notooltip" href="/article/r-15.html" title="Прочтите своим детям">Прочтите своим детям</a></li><li><a class="notooltip" href="/article/r-10.html" title="Другие религии">Другие религии</a></li><li><a class="notooltip" href="/article/r-11.html" title="Ответы на часто задаваемые вопросы">Ответы на часто задаваемые вопросы</a></li></ul></li><li><a class="notooltip" href="/down/" title="Библиотека">Библиотека</a></li><li><a class="notooltip" href="#" title="Медиа-архив">Медиа-архив</a><ul><li><a class="notooltip" href="/photos/" title="Фото">Фото</a></li><li><a class="notooltip" href="/video/" title="Видео">Видео</a></li></ul></li><li><a class="notooltip" href="/faq/r-2.html" title="Вопрос-Ответ">Вопрос-Ответ</a></li><li><a class="notooltip" href="#" title="Наши проекты">Наши проекты</a><ul><li><a class="notooltip" href="http://www.qutb.org" target="_blank" title="Журнал «Полюс»">Журнал «Полюс»</a></li><li><a class="notooltip" href="/news/r-8.html" title="Наш пророк (с)">Наш пророк (с)</a></li><li><a class="notooltip" href="/news/r-9.html" title="Наши ученые-муджтахиды">Наши ученые-муджтахиды</a></li><li><a class="notooltip" href="/news/r-10.html" title="Исламские течения">Исламские течения</a></li><li><a class="notooltip" href="/news/r-11.html" title="Исламская нравственность">Исламская нравственность</a></li></ul></li><li><a class="notooltip" href="/info/converter.html" title="Конвертер дат">Конвертер дат</a></li></ul></div>
</div>
	<div id="top-menu_green"><ul class="menu_green"><li><a class="notooltip" href="/article/r-2.html" title="Коран">Коран</a></li><li><a class="notooltip" href="/article/r-7.html" title="Ахлибейт">Ахлибейт</a></li><li><a class="notooltip active" href="/news/r-11.html" title="Исламская нравственность">Исламская нравственность</a></li><li><a class="notooltip active" href="/news/r-8.html" title="Наш пророк">Наш пророк</a></li><li><a class="notooltip active" href="/news/r-21.html" title="Хадисы">Хадисы</a></li><li><a class="notooltip" href="/article/r-15.html" title="Прочтите детям">Прочтите детям</a></li><li><a class="notooltip active" href="/news/r-22.html" title="Мудрость веков">Мудрость веков</a></li><li><a class="notooltip" href="/info/about.html" title="О нас">О нас</a></li><li class="menu_green2"><a class="notooltip active" href="/news/r-29.html" title="Гутб.ТВ">Гутб.ТВ</a></li></ul></div>
<table style="margin:0px auto 10px; width:1100px;">
 <tbody>
  <tr>
  <td>
    
</td></tr></tbody></table>

<table id="table-main" cellspacing="0" cellpadding="0">
 <tbody>
  <tr>
  <td id="table-left">
    <div class="bg_block">
<table class="bg_block_title"><tr><td><img src="http://islam.az/temp/Clear/images/icon/022.png" alt="" /></td><td><span>ПОПУЛЯРНЫЕ</span>НОВОСТИ</td></tr></table>
<div class="bg_block_cont"><table class="analitika"><tr><td class="title"><a href="http://islam.az/news/a-33744.html"><img width="60px" class="thumb"  src="/up2/news/article/2018/06/30/thumb_sual1.jpg" alt="Верно ли, что джафариты отрицают хадисы от Пророка (с), передаваемые сподвижниками, и верят лишь в хадисы от имамов?"></a> </td><td class="title"><a href="http://islam.az/news/a-33744.html">Верно ли, что джафариты отрицают хадисы от Пророка (с), передаваемые сподвижниками, и верят лишь в хадисы от имамов?</a></td></tr><tr><td class="title"><a href="http://islam.az/news/a-33748.html"><img width="60px" class="thumb"  src="/up2/news/article/2018/06/30/thumb_55.jpg" alt=""Мы сломали хребет армянской армии" - Замминистра обороны Азербайджана"></a> </td><td class="title"><a href="http://islam.az/news/a-33748.html">"Мы сломали хребет армянской армии" - Замминистра обороны Азербайджана</a></td></tr><tr><td class="title"><a href="http://islam.az/news/a-33723.html"><img width="60px" class="thumb"  src="/up2/news/article/2018/06/27/thumb_kitab.jpg" alt="Кто является автором книги «Таджридуль-этигад» и какова тематика этой книги?"></a> </td><td class="title"><a href="http://islam.az/news/a-33723.html">Кто является автором книги «Таджридуль-этигад» и какова тематика этой книги?</a></td></tr><tr><td class="title"><a href="http://islam.az/news/a-33740.html"><img width="60px" class="thumb"  src="/up2/news/article/2018/06/29/thumb_miqrant.jpg" alt="Трагедия у берегов Ливии: погибли 100 мигрантов"></a> </td><td class="title"><a href="http://islam.az/news/a-33740.html">Трагедия у берегов Ливии: погибли 100 мигрантов</a></td></tr><tr><td class="title"><a href="http://islam.az/news/a-33745.html"><img width="60px" class="thumb"  src="/up2/news/article/2018/06/30/thumb_ermeni_esger.jpg" alt="В Нагорном Карабахе умер еще один армянский солдат"></a> </td><td class="title"><a href="http://islam.az/news/a-33745.html">В Нагорном Карабахе умер еще один армянский солдат</a></td></tr></table></div>
</div><!--
<div class="aleoflash-gif" style="display:none;" mce_style="display:none;"><a href="/info/information.html" mce_href="/info/information.html" target="_blank"><img src="/up/banner/baner_right.gif" mce_src="/up/banner/baner_right.gif" border="0" alt="" /></a></div>
<div class="aleoflash-swf" style="display: block; text-align: center;" mce_style="display: block; text-align: center;"><span class="mceItemObject"  classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="250" height="150" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0"> <span  name="wmode" value="transparent" class="mceItemParam"></span> <span  name="src" value="/up/banner/baner_right.swf" class="mceItemParam"></span> <span  name="allowFullScreen" value="true" class="mceItemParam"></span><span class="mceItemEmbed"  type="application/x-shockwave-flash" width="250" height="150" src="/up/banner/baner_right.swf" mce_src="/up/banner/baner_right.swf" allowfullscreen="true" wmode="transparent"></span> </span></div>
<mce:script type="text/javascript"><!  var hasFlash=false;if(window.ActiveXObject){ try { if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) hasFlash=true;} catch(e){}} else { if(navigator.plugins["Shockwave Flash"]){hasFlash=true;}}var elems=document.getElementsByTagName("div"); for(var i in elems){if(!hasFlash && elems[i].className=="aleoflash-gif") elems[i].style.display="block"; else if ((!hasFlash && elems[i].className=="aleoflash-swf")) elems[i].style.display="none";} // -->
<p style="text-align: center;"><a href="/info/kaaba.html" target="_blank"><img src="/up/banner/kaaba.jpg" alt="" width="240" height="72" /></a></p>
<p style="text-align: center;"><a href="/info/quran.html" target="_blank"><img src="/up/banner/quran.jpg" alt="" width="240" height="71" /></a></p>
<p style="text-align: center;"><a href="/info/about-company.html" target="_blank"><img src="/up/banner/konverter.jpg" alt="" width="240" height="72" /></a></p>
<p style="text-align: center;"><a href="/info/alphabet.html" target="_blank"><img src="/up/banner/arab.jpg" alt="" width="235" height="70" /></a></p>
<!--
<p><a href="../faq" mce_href="../faq"><img src="../up/banner2.png" mce_src="../up/banner2.png" alt="" width="160" height="468" /></a></p>
--><div class="bg_block">
<table class="bg_block_title"><tr><td><img src="http://islam.az/temp/Clear/images/icon/03.png" alt="" /></td><td><span>КАЛЕНДАРЬ</span>НОВОСТЕЙ</td></tr></table>
<div class="bg_block_cont"><table border="0" cellpadding="1" cellspacing="1" class="calendar"><tr><td width="14%" class="calendar-month"><a class="calendarlink" href="http://islam.az/news/date-2018-6-03.html">«</a></td><td colspan="5" width="14%" class="calendar-month"><strong><a href="http://islam.az/news/date-2018-7-0.html">Июл.2018</a></strong></td><td width="14%" class="calendar-month"></td></tr><tr><td width="14%" class="calendar-title">Пн.</td><td width="14%" class="calendar-title">Вт.</td><td width="14%" class="calendar-title">Ср.</td><td width="14%" class="calendar-title">Чт.</td><td width="14%" class="calendar-title">Пт.</td><td width="14%" class="calendar-title">Сб.</td><td width="14%" class="calendar-title">Вс.</td></tr><tr><td class="calendarempty">&nbsp;</td><td class="calendarempty">&nbsp;</td><td class="calendarempty">&nbsp;</td><td class="calendarempty">&nbsp;</td><td class="calendarempty">&nbsp;</td><td class="calendarempty">&nbsp;</td><td class="calendar-allday">1</td></tr><tr><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2018-7-2.html"><strong>2</strong></a></td><td class="calendar-today"><a class="calendarlink" title="" href="http://islam.az/news/date-2018-7-3.html"><strong>3</strong></a></td><td class="calendar-allday">4</td><td class="calendar-allday">5</td><td class="calendar-allday">6</td><td class="calendar-allday">7</td><td class="calendar-allday">8</td></tr><tr><td class="calendar-allday">9</td><td class="calendar-allday">10</td><td class="calendar-allday">11</td><td class="calendar-allday">12</td><td class="calendar-allday">13</td><td class="calendar-allday">14</td><td class="calendar-allday">15</td></tr><tr><td class="calendar-allday">16</td><td class="calendar-allday">17</td><td class="calendar-allday">18</td><td class="calendar-allday">19</td><td class="calendar-allday">20</td><td class="calendar-allday">21</td><td class="calendar-allday">22</td></tr><tr><td class="calendar-allday">23</td><td class="calendar-allday">24</td><td class="calendar-allday">25</td><td class="calendar-allday">26</td><td class="calendar-allday">27</td><td class="calendar-allday">28</td><td class="calendar-allday">29</td></tr><tr><td class="calendar-allday">30</td><td class="calendar-allday">31</td><td class="calendarempty">&nbsp;</td><td class="calendarempty">&nbsp;</td><td class="calendarempty">&nbsp;</td><td class="calendarempty">&nbsp;</td><td class="calendarempty">&nbsp;</td></tr></table></div>
</div>
   </td>
   <td id="table-center">
    <!--{banner}-->
    
    
    
    
    
    <div class="site-title"><a href="http://islam.az/news/">Новости</a> &raquo; <a href="http://islam.az/news/r-1.html" title="Новости по стране">Новости по стране</a></div><input type='button' value='+' id='large' /><input type='button' value='‒' id='small' />

<div class="cont">
  <div class="conttitle">
    <h1>ВС Армении нарушили режим прекращения огня 84 раза</h1>
  </div>
  <div class="conttext">
<large>    <div class="thumb imgleft"><a rel="news" class="colorbox-image" href="http://islam.az/news/image-33761.html"><img src="http://islam.az/up2/news/article/2018/07/03/thumb_asker.jpg" longdesc="http://islam.az/news/image-33761.html" alt="" /></a></div>
    <p><span style="text-align: justify;">Подразделения вооруженных сил Армении в течение суток нарушили режим прекращения огня в различных направлениях фронта 84 раза.</span></p><p style="text-align: justify;">Об этом сообщили в пресс-службе министерства обороны Азербайджана.</p>
<p style="text-align: justify;">С позиций, расположенных на безымянных высотах на территории Ноемберянского района, в селах Беркабер, Айгеовит и на безымянных высотах на территории Иджеванского района, в селах Мосесгех, Чинари и на безымянных высотах на территории Бердского района, на безымянных высотах на территории Красносельского района Армении, подверглись обстрелу позиции Азербайджанской армии в селах Кемерли, Гаймаглы, Гушчу Айрым, Гызылгаджылы, Бала Джафарли и на безымянных высотах на территории Газахского района, в селах Агдам, Агбулаг, Мунджуглу Товузского района, и на безымянных высотах на территории Гедабекского района.</p>
<p style="text-align: justify;">Позиции Азербайджанской армии были также обстреляны с позиций, расположенных близ оккупированных сел Чилябюрт Тертерского района, Немирли, Шураабад, Шыхлар, Ширванлы, Мерзили Агдамского района, Куропаткино Ходжавендского района, Ашагы Вейселли, Гобу Дилагарда, Кюрдляр, Горадиз Физулинского района, Нюзгяр и Мехдили Джебраильского района, а также с позиций, дислоцированных на безымянных высотах на территории Геранбойского, Тертерского и Агдамского районов.</p> </large> <!-- large используется для увеличения и уменьшения текста. Увеличивается все, что между <large></large> -->
    <div class="clear"></div>
    
  </div>
  
<br />
  <div id='fb-root'></div>
<script src='http://connect.facebook.net/ru_RU/all.js#xfbml=1'></script>
<fb:like href='' send='false' layout='button_count' width='100' show_faces='true' font='segoe ui'></fb:like><br />
  <div class="continfo">
      
       
    <div class="clear"></div>
    <div class="clear"></div>
    Опубликовано:<strong>3 Июль, 2018&nbsp; 11:18</strong><!--, Просмотров:<strong>15</strong>-->, <span class="noin"><![CDATA[<noindex>]]></span><a class="linkbutton" title="Печать" href="http://islam.az/news/print-33761.html" rel="nofollow">Печать</a><span class="noin"><![CDATA[</noindex>]]></span>
  </div>
<!--
    <script type="text/javascript" src="http://islam.az/javascript/jquery.ratem.js"></script>
  <div class="continfo ratem">
<h2>Рейтинг: &nbsp;&nbsp;
    <div onclick="javascript:$.ratematerial('news','33761','0');" class="btn-poll inpminus"></div>
        <span class="nul">0</span> 
    <div onclick="javascript:$.ratematerial('news','33761','1');" class="btn-poll inpplus"></div>
</h2>
  </div>
-->
  <div class="continfo">
    
    <div class="left social">
      <span class="noin"><![CDATA[<noindex>]]></span><a class="social-link" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fislam.az%2Fnews%2Fa-33761.html&amp;title=%D0%92%D0%A1+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B8+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE%D0%B3%D0%BD%D1%8F+84+%D1%80%D0%B0%D0%B7%D0%B0" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/google.png" alt="" /></a><a  class="social-link" rel="nofollow" href="javascript: void(0)" onClick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=%D0%92%D0%A1+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B8+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE%D0%B3%D0%BD%D1%8F+84+%D1%80%D0%B0%D0%B7%D0%B0&amp;p[summary]=%D0%9F%D0%BE%D0%B4%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2%D0%BE%D0%BE%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D1%81%D0%B8%D0%BB+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D0%B2+%D1%82%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D1%81%D1%83%D1%82%D0%BE%D0%BA+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B8+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE%D0%B3%D0%BD%D1%8F+%D0%B2+%D1%80%D0%B0%D0%B7%D0%BB%D0%B8%D1%87%D0%BD%D1%8B%D1%85+%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D1%84%D1%80%D0%BE%D0%BD%D1%82%D0%B0+84+%D1%80%D0%B0%D0%B7%D0%B0.&amp;p[url]=http://islam.az/news/a-33761.html&amp;p[images][0]=http%3A%2F%2Fislam.az%2Fup2%2Fnews%2Farticle%2F2018%2F07%2F03%2Fasker.jpg','_blank');"><img src="http://islam.az/up/social/facebook.png" alt="" width="16" height="16"/></a><a class="social-link" href="http://twitthis.com/twit?url=http%3A%2F%2Fislam.az%2Fnews%2Fa-33761.html&amp;title=%D0%92%D0%A1+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B8+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE%D0%B3%D0%BD%D1%8F+84+%D1%80%D0%B0%D0%B7%D0%B0" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/twitter.png" alt="" /></a><a class="social-link" href="http://digg.com/submit?url=http%3A%2F%2Fislam.az%2Fnews%2Fa-33761.html" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/digg.png" alt="" /></a><a class="social-link" href="http://moemesto.ru/post.php?url=http%3A%2F%2Fislam.az%2Fnews%2Fa-33761.html&amp;title=%D0%92%D0%A1+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B8+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE%D0%B3%D0%BD%D1%8F+84+%D1%80%D0%B0%D0%B7%D0%B0" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/moemesto.gif" alt="" /></a><a class="social-link" href="http://memori.ru/link/?sm=1&amp;u_data[url]=http%3A%2F%2Fislam.az%2Fnews%2Fa-33761.html&amp;u_data[name]=%D0%92%D0%A1+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B8+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE%D0%B3%D0%BD%D1%8F+84+%D1%80%D0%B0%D0%B7%D0%B0" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/memori.png" alt="" /></a><a class="social-link" href="http://www.bobrdobr.ru/addext.html?url=http%3A%2F%2Fislam.az%2Fnews%2Fa-33761.html&amp;title=%D0%92%D0%A1+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B8+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE%D0%B3%D0%BD%D1%8F+84+%D1%80%D0%B0%D0%B7%D0%B0" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/bobr.gif" alt="" /></a><span style="float:right;"></span><span class="noin"><![CDATA[</noindex>]]></span>
    </div>
  </div>
</div>
    <div class="clear"></div>
<form action="http://islam.az/news/" method="post">
  <div class="form-search ac">
    <input name="sea" size="30" maxlength="20" value="" type="text" />
    <input name="re" value="search" type="hidden" />
    <button value="submit" class="sub"><span><em>Поиск</em></span></button>
  </div>
</form>
<div class="clear">&nbsp;</div>
<link media="screen" rel="stylesheet" href="http://islam.az/javascript/colorbox/colorbox.css" type="text/css" />
<script type="text/javascript" src="http://islam.az/javascript/jquery.colorbox.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function() {
  $("a:has(img)").each(function(index, obj) {
    if ($(obj).attr("class") == 'colorbox-image') {
    var $boximg = $(obj).children(0);
    if ($boximg.attr("longdesc").match(/\.(?:jpe?g|gif|png|bmp)/i) || $boximg.attr("longdesc").match(/(image)/i)) {
        $(obj).colorbox({
          scrolling : false,
          rel : $(obj).attr("rel"),
          href : $boximg.attr("longdesc"),
          title : $boximg.attr("alt"),
          transition : "elastic",
          current : "{current} / {total}"
        });
     }
     }
  });
});
//--><!]]>
</script>
<!--if:media:yes-->
<div id="content">

</div>

<div class="clear-line"></div>
<div class="site-title">В этом разделе:</div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 30 Июнь, 2018</div><a href="http://islam.az/news/a-33741.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2018/06/30/thumb_israil.jpg" /> Израиль отказался принять сирийских беженцев</a></div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 29 Июнь, 2018</div><a href="http://islam.az/news/a-33738.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2018/06/29/thumb_3.jpg" /> Гюндуз Исмайлов: Большинство председателей религиозных общин не знакомо с уставом своих общин</a></div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 28 Июнь, 2018</div><a href="http://islam.az/news/a-33732.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2018/06/28/thumb_5.jpg" /> "В Азербайджане создается база теологов" - ректор Института теологии</a></div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 28 Июнь, 2018</div><a href="http://islam.az/news/a-33730.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2018/06/28/thumb_mubariz_qurbanli-6.jpg" /> Мубариз Гурбанлы: Бакинский исламский университет продолжит свою деятельность</a></div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 27 Июнь, 2018</div><a href="http://islam.az/news/a-33721.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2018/06/27/thumb_asker.jpg" /> Армяне нарушили режим прекращения огня 118 раз за сутки</a></div>
<!--<div class="fb-comments" data-href="http://islam.az/news/a-.html" data-width="470" data-num-posts="7"></div>--><br /><div class="fb-comments" data-href="http://islam.az/news/a-33761.html" data-width="456" data-num-posts="7"></div><div id="ajaxbox" style="display:none"></div><div id="errorbox"></div><div class="site-title"><a href="javascript:void(0);" class="add-comment">Добавить комментарий</a></div><script type="text/javascript" src="http://islam.az/javascript/jquery.form.js"></script>
<script type="text/javascript" src="http://islam.az/javascript/jquery.comments2.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  $(document).ready(function() {
      $.last = 0;
      $.smilie = new Array(11); $.smilie[0] = new Array('http://islam.az/up/comment/smilie/wink.gif',':1:','Подмигиваю'); $.smilie[1] = new Array('http://islam.az/up/comment/smilie/redface.gif',':2:','Доволен'); $.smilie[2] = new Array('http://islam.az/up/comment/smilie/smile.gif',':3:','Улыбаюсь'); $.smilie[3] = new Array('http://islam.az/up/comment/smilie/frown.gif',':4:','Грущу'); $.smilie[4] = new Array('http://islam.az/up/comment/smilie/rolleyes.gif',':5:','Доволен'); $.smilie[5] = new Array('http://islam.az/up/comment/smilie/mad.gif',':6:','Злюсь'); $.smilie[6] = new Array('http://islam.az/up/comment/smilie/biggrin.gif',':7:','Улыбка до ушей'); $.smilie[7] = new Array('http://islam.az/up/comment/smilie/confused.gif',':8:','Не понял'); $.smilie[8] = new Array('http://islam.az/up/comment/smilie/cool.gif',':9:','ИМХО'); $.smilie[9] = new Array('http://islam.az/up/comment/smilie/tongue.gif',':10:','Бе-бе-бе'); $.smilie[10] = new Array('http://islam.az/up/comment/smilie/eek.gif',':11:','Ух ты');
      $.template = 'Clear';
      $(".comtext").comment({smilie:true,editor:true});
      $('.comtext').textarearesizer();
      $('.refresh').live('click',function() {
         var t = new Date().getTime();
         $('.divcaptcha').html('<img src="http://islam.az/image.php?to=captcha&t=' + t + '" alt="" />');
      });

      $('#commment-form').submit(function() {
         $('#commment-form input, textarea').removeClass('error-input').addClass('width');
         $error = false;
         $.check = new Array();
         $.check['comname'] = new Array('comname',50);
         $.check['comtext'] = new Array('comtext',1000);
         $.check['captcha'] = new Array('captcha',5);
         
         for(i in $.check) {
             var id = $.check[i][0], val = $.check[i][1];
             if (val == 0) {
                if ($("#" + id) != "undefined" && $("#" + id).val().length == 0) {
                 	$error = true;
                 	$("#" + id).removeClass('width').addClass('error-input');
                 	$("#" + id).focus(function(){
                      $(this).removeClass('error-input').addClass('width');
                    });
                }
             }
             if (val > 0) {
                if ($("#" + id) != "undefined" && $("#" + id).val().length == 0 || $("#" + id) != "undefined" && $("#" + id).val().length > val) {
                 	$error = true;
                    $("#" + id).removeClass('width').addClass('error-input');
                    $("#" + id).focus(function(){
                      $(this).removeClass('error-input').addClass('width');
                    });
                }
             }
         }
         if ($error) {
         	 return false;
         }
         
      });
  });
//--><!]]>
</script>
<div class="newmsg"></div>
<div class="editor_r">
<div class="commentsend" id="sendbox" style="display:none">
    <img src="http://islam.az/temp/Clear/images/progress.gif" alt="Выполняется отправка" /> <span class="sendtext">Выполняется отправка...</span>
</div>
<form action="http://islam.az/news/comment.html" method="post" id="commment-form">
<div class="comment">
    <fieldset class="standart">
    <legend>Ваше имя</legend>
        <strong>|</strong><input class="width" name="comname" id="comname" size="35" type="text" maxlength="50" value="" />
    </fieldset>
    <fieldset class="standart">
    <legend>Текст</legend>
        <textarea class="width" cols="60" rows="5" name="comtext" id="comtext" class="comtext"></textarea>
    </fieldset>
    
    <fieldset class="standart">
    <legend>Captcha</legend>
        <table width="100%">
        <tbody>
            <tr>
                <td style="width:90%">
                    <strong>|</strong><input class="width" id="captcha" name="captcha" type="text" maxlength="5" value="" />
                </td>
                <td class="ac va pad">
                    <div id="divcaptcha" class="divcaptcha"><img src="http://islam.az/image.php?to=captcha" alt="Captcha" /></div>
                </td>
                <td class="ac va pad">
                    <button type="button" id="refresh" class="sub refresh"><span><em>Обновить</em></span></button>
                </td>
            </tr>
        </tbody>
        </table>
    </fieldset>
    
    
    <div class="pad ac">
        <input name="id" value="33761" type="hidden" />
        <input name="comid" value="0" type="hidden" />
        <button type="submit" class="sub"><span><em>Добавить</em></span></button>
    </div>
</div>
</form>
</div>
    
   </td>
   <td id="table-right">
    <div class="bg_block">
<table class="bg_block_title"><tr><td><img src="http://islam.az/temp/Clear/images/icon/022.png" alt="" /></td><td><span>ПОСЛЕДНИЕ</span>НОВОСТИ</td></tr></table>
<div class="bg_block_cont"><table width="100%" class="tables" cellpadding="0" cellspacing="0">
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">3 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33767.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/03/thumb_qirici.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33767.html">ВВС Турции уничтожили 300 террористов на севере Ирака</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">3 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33766.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/03/thumb_c-300.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33766.html">Россия испытала дальнобойную ракету для С-400</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">3 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33765.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/03/thumb_edam.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33765.html">В Турции хотят ввести смертную казнь для педофилов</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">3 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33764.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/03/thumb_qirici3.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33764.html">Российские войска ударили по террористам у турецкой границы</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">3 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33763.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/03/thumb_2.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33763.html">Арест соратника вице-президента Афганистана вызвал массовые протесты</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">3 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33762.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/03/thumb_su.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33762.html"><p><span style="text-align: justify;">Что означает деяние «мубах»? <span style="color: #ff0000;">Ислам в вопросах</span></span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">3 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33761.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/03/thumb_asker.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33761.html">ВС Армении нарушили режим прекращения огня 84 раза</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">3 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33760.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/03/thumb_1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33760.html"><p>Авария в Мингячевире: <span style="color: #ff0000;">Баку и ряд районов остались без электричества</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">2 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33759.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/02/thumb_absh1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33759.html">В США предотвращен теракт, готовившийся на День независимости 4 июля</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">2 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33758.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/02/thumb_afqanistan_ordu.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33758.html">На северо-западе Афганистана началась спецоперация против боевиков ИГ</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">2 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33757.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/02/thumb_mehkeme1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33757.html">Турецкая прокуратура санкционировала задержания 68 военных по делу ФЕТО</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">2 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33756.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/02/thumb_3.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33756.html"><p>Начались широкомасштабные учения азербайджанской армии<span style="color: #ff0000;"> Видео</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">2 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33755.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/02/thumb_zindan3.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33755.html"><p>Журналист побывал в тюрьме, где <span style="color: #ff0000;">казнили 6 азербайджанок</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">2 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33754.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/02/thumb_2.jpeg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33754.html"><p>Обнародованы правила приема в <span style="color: #ff0000;">Азербайджанский институт теологии</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">2 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33753.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/02/thumb_asker.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33753.html">Армяне нарушили режим прекращения огня 93 раза</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">2 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33752.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/02/thumb_miqrant1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33752.html"><p>За последние три дня в Средиземном море <span style="color: #ff0000;">утонуло более 200 мигрантов</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">2 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33751.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/02/thumb_1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33751.html"><p><span style="text-align: justify;">Как дьяволу удались его наущения в отношении пророка Адама (а), тогда как ему запрещено входить в Рай? <span style="color: #ff0000;">Ислам в вопросах</span></span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">2 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33750.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/02/thumb_israil_esger.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33750.html">Израиль перебросил танки и артиллерию на границу с Сирией</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">2 Июль, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33749.html"><img width="60px" src="http://islam.az/up2/news/article/2018/07/02/thumb_miqrant.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33749.html">У берегов Ливии спасли 115 мигрантов</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">30 Июнь, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33748.html"><img width="60px" src="http://islam.az/up2/news/article/2018/06/30/thumb_55.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33748.html"><p>Замминистра обороны Азербайджана: <span style="color: #ff0000;">«Мы сломали хребет армянской армии»</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">30 Июнь, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33747.html"><img width="60px" src="http://islam.az/up2/news/article/2018/06/30/thumb_suriya_rusiya.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33747.html">Российские военные продолжают покидать Сирию</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">30 Июнь, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33746.html"><img width="60px" src="http://islam.az/up2/news/article/2018/06/30/thumb_taliban.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33746.html">Талибы захватили порт Айханум на афганско-таджикской границе</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">30 Июнь, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33745.html"><img width="60px" src="http://islam.az/up2/news/article/2018/06/30/thumb_ermeni_esger.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33745.html">В Нагорном Карабахе умер еще один армянский солдат</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">30 Июнь, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33744.html"><img width="60px" src="http://islam.az/up2/news/article/2018/06/30/thumb_sual1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33744.html"><p><span style="text-align: justify;">Верно ли, что джафариты отрицают хадисы от Пророка (с), передаваемые сподвижниками, и верят лишь в хадисы от имамов? <span style="color: #ff0000;">Ислам в вопросах</span></span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">30 Июнь, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33743.html"><img width="60px" src="http://islam.az/up2/news/article/2018/06/30/thumb_suriya.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33743.html"><p><span style="color: #ff0000;">Более 177 тысяч сирийцев </span>вернулись в свои дома в провинции Хомс и Восточной Гуте</p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">30 Июнь, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33742.html"><img width="60px" src="http://islam.az/up2/news/article/2018/06/30/thumb_israil_esger.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33742.html">Израиль продолжает убивать палестинцев</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">30 Июнь, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33741.html"><img width="60px" src="http://islam.az/up2/news/article/2018/06/30/thumb_israil.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33741.html">Израиль отказался принять сирийских беженцев</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">29 Июнь, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33740.html"><img width="60px" src="http://islam.az/up2/news/article/2018/06/29/thumb_miqrant.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33740.html"><p>Трагедия у берегов Ливии:<span style="color: #ff0000;"> погибли 100 мигрантов</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">29 Июнь, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33739.html"><img width="60px" src="http://islam.az/up2/news/article/2018/06/29/thumb_7.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33739.html">Британца осудили за призывы к убийству мусульман</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">29 Июнь, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33738.html"><img width="60px" src="http://islam.az/up2/news/article/2018/06/29/thumb_3.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33738.html"><p>Гюндуз Исмайлов: <span style="color: #ff0000;">Большинство председателей религиозных общин не знакомо с уставом своих общин</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">29 Июнь, 2018</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-33737.html"><img width="60px" src="http://islam.az/up2/news/article/2018/06/29/thumb_edam.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-33737.html"><p><span style="color: #ff0000;">В Ираке казнены 12 человек </span>по обвинению в терроризме</p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<div style="float:right; margin:2px 5px;"><a href="/news"><i>Все новости →</i></a></div>                  </td>
                </tr>
              </table>
</div>
</div>
   </td>
  </tr>
  <tr>
  <td colspan="3">
  
<table style="background:#ebfcfc; margin:5px auto 0; border-top:10px #164b9c solid;" width="100%" cellspacing="0" cellpadding="0">
 <tr>
  <td class="vt" style="width:33.3%; padding: 0 10px; border:0px solid #000;"></td>
  <td class="vt" style="width:33.4%; padding: 0 10px; border:0px solid #000;"></td>
  <td class="vt" style="width:33.3%; padding: 0 10px; border:0px solid #000;"></td>
 </tr>
</table>
  </td>
  </tr>
 </tbody>
</table>
<table id="table-bot" width="100%" cellspacing="0" cellpadding="0">
 <tr>
  <td class="pad va al">© 2018 При использовании материалов, ссылка на сайт www.iSLAM.az обязательна!<br />
Copyright 2002-2016, Центр Религиозных Исследований, All Rights Reserved.<br />
Вопросы и пожелания: <a href="/mail">admin@islam.az</a></td>
  <td class="pad va al">
<script language="javascript"><!--

var a='';a+=';r='+escape(document.referrer);js=10;//--></script>

<script language="javascript1.1"><!--

a+=';j='+navigator.javaEnabled();js=11;//--></script>

<script language="javascript1.2"><!--

s=screen;a+=';s='+s.width+'*'+s.height;

a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>

<script language="javascript1.3"><!--

js=13;//--></script><script language="javascript" type="text/javascript"><!--

document.write('<a href="http://top.mail.ru/jump?from=343085" target="_top">'+

'<img src="http://dc.c3.b5.a0.top.mail.ru/counter?id=343085;t=53;js='+js+

a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+

'height="1" width="1"></a>');if(11<js)document.write('<'+'!-- ');//--></script>

<noscript><a target="_top" href="http://top.mail.ru/jump?from=343085">

<img src="http://dc.c3.b5.a0.top.mail.ru/counter?js=na;id=343085;t=53" 

height="1" width="1" border="0" alt="Рейтинг@Mail.ru"></a></noscript>

<script language="javascript" type="text/javascript"><!--

if(11<js)document.write('--'+'>');//--></script>&nbsp;<script language="javascript"><!--

Mu="u3772.90.spylog.com";Md=document;Mnv=navigator;Mp=0;

Md.cookie="b=b";Mc=0;if(Md.cookie)Mc=1;Mrn=Math.random();

Mn=(Mnv.appName.substring(0,2)=="Mi")?0:1;Mt=(new Date()).getTimezoneOffset();

Mz="p="+Mp+"&rn="+Mrn+"&c="+Mc+"&t="+Mt;

if(self!=top){Mfr=1;}else{Mfr=0;}Msl="1.0";

//--></script><script language="javascript1.1"><!--

Mpl="";Msl="1.1";Mj = (Mnv.javaEnabled()?"Y":"N");Mz+='&j='+Mj;

//--></script><script language="javascript1.2"><!-- 

Msl="1.2";Ms=screen;Mpx=(Mn==0)?Ms.colorDepth:Ms.pixelDepth;

Mz+="&wh="+Ms.width+'x'+Ms.height+"&px="+Mpx;

//--></script><script language="javascript1.3"><!--

Msl="1.3";//--></script><script language="javascript"><!--

My="";My+="<a href='http://"+Mu+"/cnt?cid=377290&f=3&p="+Mp+"&rn="+Mrn+"' target='_blank'>";

My+="<img src='http://"+Mu+"/cnt?cid=377290&"+Mz+"&sl="+Msl+"&r="+escape(Md.referrer)+"&fr="+Mfr+"&pg="+escape(window.location.href);

My+="' border=0 width=1 height=1 alt='SpyLOG'>";

My+="</a>";Md.write(My);//--></script>

<a href="http://u3772.90.spylog.com/cnt?cid=377290&f=3&p=0" target="_blank"><img src="http://u3772.90.spylog.com/cnt?cid=377290&p=0" alt='SpyLOG' border='0' width=1 height=1></a>

<!--Openstat-->
<span id="openstat2287263"></span>
<script type="text/javascript">
var openstat = { counter: 2287263, next: openstat, track_links: "all" };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
<a href="http://www.alexa.com/siteinfo/islam.az"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=islam.az"></script></a>
  </td>
  <td class="pad vt ar"><a href="http://313wb.com" target="_blank">Сайт сделал: 313wb.com</a><br /><br /><a href="http://danneo.ru/" target="_blank" title="CMS Danneo 0.5.4"><img src="http://islam.az/temp/Clear/images/power.gif" alt="" /></a></td>
 </tr>
</table>

</td>
</tr>
</table>
</body>
</html>