<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <!--<base href="http://islam.az/" />-->
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="expires" content="0" />
  <meta name="resource-type" content="document" />
  <meta name="distribution" content="global" />
  <meta name="generator" content="CMS Danneo 0.5.4" />
  <meta name="author" content="Ислам в Азербайджане" />
  <meta name="copyright" content="Copyright (c) Ислам в Азербайджане" />
  <meta name="keywords" content="Трамп,огонь,прекращать,огня,Талибан,через,заключить,визита,прекращение,Они,незапланированного,сделано,быть,ними,говорим,Афганистан,должно,хотели,рамках,верю,сработает,сказал,журналистам,Белого,хотят,дома,Сейчас,встречаемся,пула,РИА,Дональд,США,заявил,радикальное,движение" />
  <meta name="description" content="Ислам в Азербайджане (Islam.az)" />
  <meta name="robots" content="index, follow" />
  <meta name="revisit-after" content="3 days" />
  <meta name="allow-search" content="yes" />
  <meta property="fb:admins" content="100000724572745" />
  <meta property="fb:app_id" content="153433181486490" />
  <title>Трамп назвал условие для заключения соглашения с "Талибаном" - Новости по миру - Новости - Ислам в Азербайджане</title>
  <script type="text/javascript" src="http://islam.az/javascript/jquery.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/jquery.tooltip.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/prayTime.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/konverter.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/to-the-top.js"></script>
  <script type="text/javascript" src="http://islam.az/temp/Clear/javascript/jquery.jcarousel.js"></script>
  <script type="text/javascript" src="http://islam.az/temp/Clear/javascript/news_slider.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/api.js"></script>
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/news_slider.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/jquery.jcarousel.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/screen.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/coda-slider.css" type="text/css" />
  <link rel="alternate" type="application/rss+xml" title="Ислам в Азербайджане" href="http://islam.az/news.rss" />
  <link rel="icon" href="http://islam.az/favicon.ico" type="image/x-icon" />
  <link rel="shortcut icon" href="http://islam.az/favicon.ico" type="image/x-icon" />
  <script src="http://islam.az/javascript/jquery.jcarousel.min.js"></script>
  <link rel="styleshеet" href="http://islam.az/temp/Clear/css/skin.css" />
  <link rel="styleshеet" href="http://islam.az/temp/Clear/css/style.css" />
  <script type="text/javascript" src="http://islam.az/temp/Clear/javascript/jquery.cycle.all.latest.js"></script>
  <script type="text/javascript">
$('#shuffle').cycle({
    fx:     'shuffle',
    delay:  -4000
});
  </script>
   
<!--Google Analytics-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37488937-1']);
  _gaq.push(['_setDomainName', 'islam.az']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
//--><!]]>
</script>
<!--/ Google Analytics-->
<!--VideoSlider-->
<script src="http://islam.az/javascript/slider/jMyCarousel.js"></script>
<link rel="stylesheet" href="http://islam.az/javascript/slider/jMyCarousel.css" />
<link rel="stylesheet" href="http://islam.az/javascript/slider/example1.css" />
	<script type="text/javascript">
		$(function() {
		    $(".jMyCarousel").jMyCarousel({
		        visible: '100%',
		        eltByElt: true
		    });
		});
	</script>
<!--/ VideoSlider-->
</head>
<body>
<table style="border-collapse:collapse;width:100%;">
<tr>
<td style="padding:0px;">
<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=153433181486490";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<div style="right:5px;" class="to-the-top"></div>
<div id="head">
	<div id="logo"><h1><a href="/">Ислам в Азербайджане</a></h1>
        	<div class="topright"><p><span><a class="white" href="http://wap.islam.az"><img src="../temp/Clear/images/icon/mobil.png" width="12" height="12"><b> Мобильная версия</b></a> &nbsp;&nbsp; <a class="white" href="http://az.islam.az"><img src="../temp/Clear/images/icon/az.png"><b> Azərbaycanca</b></a></span></p>
            	<form id="searchbar" action="http://islam.az/search/" method="post">
<input class="width" name="sea" size="30" maxlength="30" value="Введите слово для поиска" onfocus="if(this.value=='Введите слово для поиска') this.value=''" onblur="if(this.value=='') this.value='Введите слово для поиска'" type="text" id="search" />
<div>
     <input name="to" type="hidden" value="search" /><input type="submit" id="searchsubmit" value="" />
</div>
</form>
            	<p style="margin-top:25px;"><script type="text/javascript"> 
           var mydate = new Date() 
           var year   = mydate.getYear() 
           var day    = mydate.getDay() 
           var month  = mydate.getMonth() 
           var daym   = mydate.getDate()
           var nhour  = mydate.getHours()
           var nmin   = mydate.getMinutes();  
           var nsec   = mydate.getSeconds()
           if (year < 1000) { year += 1900 } 
           if (daym < 10) { daym="0"+daym } 
           if (nmin < 10) { nmin="0"+nmin; }
           if (nsec < 10) { nsec="0"+nsec; } 
           var dayarray   = new Array("Воскресение", "Понедельник", "Вторник", "Среда", "Четверг", "Пятница", "Суббота") 
           var montharray = new Array("Января", "Февраля", "Марта", "Апреля", "Мая", "Июня", "Июля", "августа", "Сентября", "Октября", "Ноября", "Декабря") 
           document.write("" + dayarray[day] + ", " + daym + " " + montharray[month] + ", " + year + ", " + nhour + ":" + nmin + "");
       </script></p>
        	</div>
	</div>
	<div id="top-menu"><ul class="menu"><li><a class="notooltip" href="/" title="Главная">Главная</a></li><li><a class="notooltip active" href="/news/" title="Новости">Новости</a><ul><li><a class="notooltip" href="/news/r-1.html" title="Новости по стране">Новости по стране</a></li><li><a class="notooltip" href="/news/r-2.html" title="Новости по миру">Новости по миру</a></li><li><a class="notooltip" href="/news/r-20.html" title="Коран">Коран</a></li><li><a class="notooltip" href="/news/r-21.html" title="Хадис">Хадис</a></li><li><a class="notooltip" href="/news/r-23.html" title="Фото дня">Фото дня</a></li><li><a class="notooltip" href="/news/r-24.html" title="Видео дня">Видео дня</a></li><li><a class="notooltip" href="/news/r-27.html" title="Молитва дня">Молитва дня</a></li><li><a class="notooltip" href="/news/r-28.html" title="Понять коран">Понять коран</a></li><li><a class="notooltip" href="/news/r-22.html" title="Мудрость веков">Мудрость веков</a></li><li><a class="notooltip" href="/news/r-12.html" title="Авторская колонка">Авторская колонка</a></li></ul></li><li><a class="notooltip" href="/article/" title="Статьи">Статьи</a><ul><li><a class="notooltip" href="/article/r-1.html" title="Просвещение">Просвещение</a></li><li><a class="notooltip" href="/article/r-2.html" title="Коран">Коран</a></li><li><a class="notooltip" href="/article/r-3.html" title="Рамазан">Рамазан</a></li><li><a class="notooltip" href="/article/r-4.html" title="Хадж">Хадж</a></li><li><a class="notooltip" href="/article/r-5.html" title="История ислама">История ислама</a></li><li><a class="notooltip" href="/article/r-6.html" title="Ислам сегодня, завтра..">Ислам сегодня, завтра..</a></li><li><a class="notooltip" href="/article/r-7.html" title="Ахль аль-бейт">Ахль аль-бейт</a></li><li><a class="notooltip" href="/article/r-8.html" title="Чудо ислама">Чудо ислама</a></li><li><a class="notooltip" href="/article/r-9.html" title="Основы ислама">Основы ислама</a></li><li><a class="notooltip" href="/article/r-16.html" title="Мухаррам">Мухаррам</a></li><li><a class="notooltip" href="/article/r-15.html" title="Прочтите своим детям">Прочтите своим детям</a></li><li><a class="notooltip" href="/article/r-10.html" title="Другие религии">Другие религии</a></li><li><a class="notooltip" href="/article/r-11.html" title="Ответы на часто задаваемые вопросы">Ответы на часто задаваемые вопросы</a></li></ul></li><li><a class="notooltip" href="/down/" title="Библиотека">Библиотека</a></li><li><a class="notooltip" href="#" title="Медиа-архив">Медиа-архив</a><ul><li><a class="notooltip" href="/photos/" title="Фото">Фото</a></li><li><a class="notooltip" href="/video/" title="Видео">Видео</a></li></ul></li><li><a class="notooltip" href="/faq/r-2.html" title="Вопрос-Ответ">Вопрос-Ответ</a></li><li><a class="notooltip" href="#" title="Наши проекты">Наши проекты</a><ul><li><a class="notooltip" href="http://www.qutb.org" target="_blank" title="Журнал «Полюс»">Журнал «Полюс»</a></li><li><a class="notooltip" href="/news/r-8.html" title="Наш пророк (с)">Наш пророк (с)</a></li><li><a class="notooltip" href="/news/r-9.html" title="Наши ученые-муджтахиды">Наши ученые-муджтахиды</a></li><li><a class="notooltip" href="/news/r-10.html" title="Исламские течения">Исламские течения</a></li><li><a class="notooltip" href="/news/r-11.html" title="Исламская нравственность">Исламская нравственность</a></li></ul></li><li><a class="notooltip" href="/info/converter.html" title="Конвертер дат">Конвертер дат</a></li></ul></div>
</div>
	<div id="top-menu_green"><ul class="menu_green"><li><a class="notooltip" href="/article/r-2.html" title="Коран">Коран</a></li><li><a class="notooltip" href="/article/r-7.html" title="Ахлибейт">Ахлибейт</a></li><li><a class="notooltip active" href="/news/r-11.html" title="Исламская нравственность">Исламская нравственность</a></li><li><a class="notooltip active" href="/news/r-8.html" title="Наш пророк">Наш пророк</a></li><li><a class="notooltip active" href="/news/r-21.html" title="Хадисы">Хадисы</a></li><li><a class="notooltip" href="/article/r-15.html" title="Прочтите детям">Прочтите детям</a></li><li><a class="notooltip active" href="/news/r-22.html" title="Мудрость веков">Мудрость веков</a></li><li class="menu_green2"><a class="notooltip active" href="/news/r-29.html" title="Гутб.ТВ">Гутб.ТВ</a></li></ul></div>
<table style="margin:0px auto 10px; width:1100px;">
 <tbody>
  <tr>
  <td>
    
</td></tr></tbody></table>

<table id="table-main" cellspacing="0" cellpadding="0">
 <tbody>
  <tr>
  <td id="table-left">
    <div class="bg_block">
<table class="bg_block_title"><tr><td><img src="http://islam.az/temp/Clear/images/icon/022.png" alt="" /></td><td><span>ПОПУЛЯРНЫЕ</span>НОВОСТИ</td></tr></table>
<div class="bg_block_cont"><table class="analitika"><tr><td class="title"><a href="http://islam.az/news/a-37074.html"><img width="60px" class="thumb"  src="/up2/news/article/2019/11/25/thumb_sual-1.jpg" alt="Согласно шариатским указаниям, нежидкие пьянящие человека вещества, считаются чистыми. Как понять это?"></a> </td><td class="title"><a href="http://islam.az/news/a-37074.html">Согласно шариатским указаниям, нежидкие пьянящие человека вещества, считаются чистыми. Как понять это?</a></td></tr><tr><td class="title"><a href="http://islam.az/news/a-37071.html"><img width="60px" class="thumb"  src="/up2/news/article/2019/11/23/thumb_3.jpg" alt="Аятолла Систани обозначил пути вывода Ирака из кризиса"></a> </td><td class="title"><a href="http://islam.az/news/a-37071.html">Аятолла Систани обозначил пути вывода Ирака из кризиса</a></td></tr><tr><td class="title"><a href="http://islam.az/news/a-37069.html"><img width="60px" class="thumb"  src="/up2/news/article/2019/11/23/thumb_2.jpg" alt="Следует ли во время малого омовения промывать нос и ротовую полость?"></a> </td><td class="title"><a href="http://islam.az/news/a-37069.html">Следует ли во время малого омовения промывать нос и ротовую полость?</a></td></tr><tr><td class="title"><a href="http://islam.az/news/a-37082.html"><img width="60px" class="thumb"  src="/up2/news/article/2019/11/26/thumb_ermeni1.jpg" alt="В Армении солдат покончил с собой"></a> </td><td class="title"><a href="http://islam.az/news/a-37082.html">В Армении солдат покончил с собой</a></td></tr><tr><td class="title"><a href="http://islam.az/news/a-37081.html"><img width="60px" class="thumb"  src="/up2/news/article/2019/11/26/thumb_qocalar1.jpg" alt="Знаете, что самое страшное в старении?"></a> </td><td class="title"><a href="http://islam.az/news/a-37081.html">Знаете, что самое страшное в старении?</a></td></tr></table></div>
</div><!--
<div class="aleoflash-gif" style="display:none;" mce_style="display:none;"><a href="/info/information.html" mce_href="/info/information.html" target="_blank"><img src="/up/banner/baner_right.gif" mce_src="/up/banner/baner_right.gif" border="0" alt="" /></a></div>
<div class="aleoflash-swf" style="display: block; text-align: center;" mce_style="display: block; text-align: center;"><span class="mceItemObject"  classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="250" height="150" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0"> <span  name="wmode" value="transparent" class="mceItemParam"></span> <span  name="src" value="/up/banner/baner_right.swf" class="mceItemParam"></span> <span  name="allowFullScreen" value="true" class="mceItemParam"></span><span class="mceItemEmbed"  type="application/x-shockwave-flash" width="250" height="150" src="/up/banner/baner_right.swf" mce_src="/up/banner/baner_right.swf" allowfullscreen="true" wmode="transparent"></span> </span></div>
<mce:script type="text/javascript"><!  var hasFlash=false;if(window.ActiveXObject){ try { if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) hasFlash=true;} catch(e){}} else { if(navigator.plugins["Shockwave Flash"]){hasFlash=true;}}var elems=document.getElementsByTagName("div"); for(var i in elems){if(!hasFlash && elems[i].className=="aleoflash-gif") elems[i].style.display="block"; else if ((!hasFlash && elems[i].className=="aleoflash-swf")) elems[i].style.display="none";} // -->
<p style="text-align: center;"><a href="/info/kaaba.html" target="_blank"><img src="/up/banner/kaaba.jpg" alt="" width="240" height="72" /></a></p>
<p style="text-align: center;"><a href="/info/quran.html" target="_blank"><img src="/up/banner/quran.jpg" alt="" width="240" height="71" /></a></p>
<p style="text-align: center;"><a href="/info/about-company.html" target="_blank"><img src="/up/banner/konverter.jpg" alt="" width="240" height="72" /></a></p>
<p style="text-align: center;"><a href="/info/alphabet.html" target="_blank"><img src="/up/banner/arab.jpg" alt="" width="235" height="70" /></a></p>
<!--
<p><a href="../faq" mce_href="../faq"><img src="../up/banner2.png" mce_src="../up/banner2.png" alt="" width="160" height="468" /></a></p>
--><div class="bg_block">
<table class="bg_block_title"><tr><td><img src="http://islam.az/temp/Clear/images/icon/03.png" alt="" /></td><td><span>КАЛЕНДАРЬ</span>НОВОСТЕЙ</td></tr></table>
<div class="bg_block_cont"><table border="0" cellpadding="1" cellspacing="1" class="calendar"><tr><td width="14%" class="calendar-month"><a class="calendarlink" href="http://islam.az/news/date-2019-10-29.html">«</a></td><td colspan="5" width="14%" class="calendar-month"><strong><a href="http://islam.az/news/date-2019-11-0.html">Ноя.2019</a></strong></td><td width="14%" class="calendar-month"></td></tr><tr><td width="14%" class="calendar-title">Пн.</td><td width="14%" class="calendar-title">Вт.</td><td width="14%" class="calendar-title">Ср.</td><td width="14%" class="calendar-title">Чт.</td><td width="14%" class="calendar-title">Пт.</td><td width="14%" class="calendar-title">Сб.</td><td width="14%" class="calendar-title">Вс.</td></tr><tr><td class="calendarempty">&nbsp;</td><td class="calendarempty">&nbsp;</td><td class="calendarempty">&nbsp;</td><td class="calendarempty">&nbsp;</td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-1.html"><strong>1</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-2.html"><strong>2</strong></a></td><td class="calendar-allday">3</td></tr><tr><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-4.html"><strong>4</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-5.html"><strong>5</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-6.html"><strong>6</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-7.html"><strong>7</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-8.html"><strong>8</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-9.html"><strong>9</strong></a></td><td class="calendar-allday">10</td></tr><tr><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-11.html"><strong>11</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-12.html"><strong>12</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-13.html"><strong>13</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-14.html"><strong>14</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-15.html"><strong>15</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-16.html"><strong>16</strong></a></td><td class="calendar-allday">17</td></tr><tr><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-18.html"><strong>18</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-19.html"><strong>19</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-20.html"><strong>20</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-21.html"><strong>21</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-22.html"><strong>22</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-23.html"><strong>23</strong></a></td><td class="calendar-allday">24</td></tr><tr><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-25.html"><strong>25</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-26.html"><strong>26</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-27.html"><strong>27</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-28.html"><strong>28</strong></a></td><td class="calendar-today"><a class="calendarlink" title="" href="http://islam.az/news/date-2019-11-29.html"><strong>29</strong></a></td><td class="calendar-allday">30</td><td class="calendarempty">&nbsp;</td></tr></table></div>
</div>
   </td>
   <td id="table-center">
    <!--{banner}-->
    
    
    
    
    
    <div class="site-title"><a href="http://islam.az/news/">Новости</a> &raquo; <a href="http://islam.az/news/r-2.html" title="Новости по миру">Новости по миру</a></div><input type='button' value='+' id='large' /><input type='button' value='‒' id='small' />

<div class="cont">
  <div class="conttitle">
    <h1>Трамп назвал условие для заключения соглашения с "Талибаном"</h1>
  </div>
  <div class="conttext">
<large>    <div class="thumb imgleft"><a rel="news" class="colorbox-image" href="http://islam.az/news/image-37091.html"><img src="http://islam.az/up2/news/article/2019/11/29/thumb_tramp2.jpg" longdesc="http://islam.az/news/image-37091.html" alt="" /></a></div>
    <p><span style="text-align: justify;">Президент США Дональд Трамп заявил, что радикальное движение "Талибан" стремится заключить мирное соглашение, но сделать это можно только через договоренности о прекращении огня, передает Islam.az со ссылкой на РИА Новости.</span></p><p style="text-align: justify;">"Талибан" хочет заключить сделку, и мы встречаемся с ними, и мы говорим, что это должно быть сделано через прекращение огня. Они не хотели прекращать огонь. Сейчас они хотят прекращать огонь. И я верю, что это сработает", - сказал Трамп журналистам пула Белого дома в рамках незапланированного визита в Афганистан.</p> </large> <!-- large используется для увеличения и уменьшения текста. Увеличивается все, что между <large></large> -->
    <div class="clear"></div>
    
  </div>
  
<br />
  <div id='fb-root'></div>
<script src='http://connect.facebook.net/ru_RU/all.js#xfbml=1'></script>
<fb:like href='' send='false' layout='button_count' width='100' show_faces='true' font='segoe ui'></fb:like><br />
  <div class="continfo">
      
       
    <div class="clear"></div>
    <div class="clear"></div>
    Опубликовано:<strong>29 Ноябрь, 2019&nbsp; 11:12</strong><!--, Просмотров:<strong>27</strong>-->, <span class="noin"><![CDATA[<noindex>]]></span><a class="linkbutton" title="Печать" href="http://islam.az/news/print-37091.html" rel="nofollow">Печать</a><span class="noin"><![CDATA[</noindex>]]></span>
  </div>
<!--
    <script type="text/javascript" src="http://islam.az/javascript/jquery.ratem.js"></script>
  <div class="continfo ratem">
<h2>Рейтинг: &nbsp;&nbsp;
    <div onclick="javascript:$.ratematerial('news','37091','0');" class="btn-poll inpminus"></div>
        <span class="nul">0</span> 
    <div onclick="javascript:$.ratematerial('news','37091','1');" class="btn-poll inpplus"></div>
</h2>
  </div>
-->
  <div class="continfo">
    
    <div class="left social">
      <span class="noin"><![CDATA[<noindex>]]></span><a class="social-link" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fislam.az%2Fnews%2Fa-37091.html&amp;title=%D0%A2%D1%80%D0%B0%D0%BC%D0%BF+%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D0%B5+%D0%B4%D0%BB%D1%8F+%D0%B7%D0%B0%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81+%26quot%3B%D0%A2%D0%B0%D0%BB%D0%B8%D0%B1%D0%B0%D0%BD%D0%BE%D0%BC%26quot%3B" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/google.png" alt="" /></a><a  class="social-link" rel="nofollow" href="javascript: void(0)" onClick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=%D0%A2%D1%80%D0%B0%D0%BC%D0%BF+%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D0%B5+%D0%B4%D0%BB%D1%8F+%D0%B7%D0%B0%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81+%26quot%3B%D0%A2%D0%B0%D0%BB%D0%B8%D0%B1%D0%B0%D0%BD%D0%BE%D0%BC%26quot%3B&amp;p[summary]=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82+%D0%A1%D0%A8%D0%90+%D0%94%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%B4+%D0%A2%D1%80%D0%B0%D0%BC%D0%BF+%D0%B7%D0%B0%D1%8F%D0%B2%D0%B8%D0%BB%2C+%D1%87%D1%82%D0%BE+%D1%80%D0%B0%D0%B4%D0%B8%D0%BA%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5+%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5+%22%D0%A2%D0%B0%D0%BB%D0%B8%D0%B1%D0%B0%D0%BD%22+%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D1%82%D1%81%D1%8F+%D0%B7%D0%B0%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D1%82%D1%8C+%D0%BC%D0%B8%D1%80%D0%BD%D0%BE%D0%B5+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%2C+%D0%BD%D0%BE+%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D1%82%D1%8C+%D1%8D%D1%82%D0%BE+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D1%87%D0%B5%D1%80%D0%B5%D0%B7+%D0%B4%D0%BE%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8+%D0%BE+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BE%D0%B3%D0%BD%D1%8F%2C+%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D0%B5%D1%82+Islam.az+%D1%81%D0%BE+%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%BE%D0%B9+%D0%BD%D0%B0+%D0%A0%D0%98%D0%90+%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8.&amp;p[url]=http://islam.az/news/a-37091.html&amp;p[images][0]=http%3A%2F%2Fislam.az%2Fup2%2Fnews%2Farticle%2F2019%2F11%2F29%2Ftramp2.jpg','_blank');"><img src="http://islam.az/up/social/facebook.png" alt="" width="16" height="16"/></a><a class="social-link" href="http://twitthis.com/twit?url=http%3A%2F%2Fislam.az%2Fnews%2Fa-37091.html&amp;title=%D0%A2%D1%80%D0%B0%D0%BC%D0%BF+%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D0%B5+%D0%B4%D0%BB%D1%8F+%D0%B7%D0%B0%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81+%26quot%3B%D0%A2%D0%B0%D0%BB%D0%B8%D0%B1%D0%B0%D0%BD%D0%BE%D0%BC%26quot%3B" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/twitter.png" alt="" /></a><a class="social-link" href="http://digg.com/submit?url=http%3A%2F%2Fislam.az%2Fnews%2Fa-37091.html" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/digg.png" alt="" /></a><a class="social-link" href="http://moemesto.ru/post.php?url=http%3A%2F%2Fislam.az%2Fnews%2Fa-37091.html&amp;title=%D0%A2%D1%80%D0%B0%D0%BC%D0%BF+%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D0%B5+%D0%B4%D0%BB%D1%8F+%D0%B7%D0%B0%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81+%26quot%3B%D0%A2%D0%B0%D0%BB%D0%B8%D0%B1%D0%B0%D0%BD%D0%BE%D0%BC%26quot%3B" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/moemesto.gif" alt="" /></a><a class="social-link" href="http://memori.ru/link/?sm=1&amp;u_data[url]=http%3A%2F%2Fislam.az%2Fnews%2Fa-37091.html&amp;u_data[name]=%D0%A2%D1%80%D0%B0%D0%BC%D0%BF+%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D0%B5+%D0%B4%D0%BB%D1%8F+%D0%B7%D0%B0%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81+%26quot%3B%D0%A2%D0%B0%D0%BB%D0%B8%D0%B1%D0%B0%D0%BD%D0%BE%D0%BC%26quot%3B" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/memori.png" alt="" /></a><a class="social-link" href="http://www.bobrdobr.ru/addext.html?url=http%3A%2F%2Fislam.az%2Fnews%2Fa-37091.html&amp;title=%D0%A2%D1%80%D0%B0%D0%BC%D0%BF+%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D0%B5+%D0%B4%D0%BB%D1%8F+%D0%B7%D0%B0%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81+%26quot%3B%D0%A2%D0%B0%D0%BB%D0%B8%D0%B1%D0%B0%D0%BD%D0%BE%D0%BC%26quot%3B" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/bobr.gif" alt="" /></a><span style="float:right;"></span><span class="noin"><![CDATA[</noindex>]]></span>
    </div>
  </div>
</div>
    <div class="clear"></div>
<form action="http://islam.az/news/" method="post">
  <div class="form-search ac">
    <input name="sea" size="30" maxlength="20" value="" type="text" />
    <input name="re" value="search" type="hidden" />
    <button value="submit" class="sub"><span><em>Поиск</em></span></button>
  </div>
</form>
<div class="clear">&nbsp;</div>
<link media="screen" rel="stylesheet" href="http://islam.az/javascript/colorbox/colorbox.css" type="text/css" />
<script type="text/javascript" src="http://islam.az/javascript/jquery.colorbox.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function() {
  $("a:has(img)").each(function(index, obj) {
    if ($(obj).attr("class") == 'colorbox-image') {
    var $boximg = $(obj).children(0);
    if ($boximg.attr("longdesc").match(/\.(?:jpe?g|gif|png|bmp)/i) || $boximg.attr("longdesc").match(/(image)/i)) {
        $(obj).colorbox({
          scrolling : false,
          rel : $(obj).attr("rel"),
          href : $boximg.attr("longdesc"),
          title : $boximg.attr("alt"),
          transition : "elastic",
          current : "{current} / {total}"
        });
     }
     }
  });
});
//--><!]]>
</script>
<!--if:media:yes-->
<div id="content">

</div>

<div class="clear-line"></div>
<div class="site-title">В этом разделе:</div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 29 Ноябрь, 2019</div><a href="http://islam.az/news/a-37096.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2019/11/29/thumb_sistani.jpg" /> Аятолла Систани призвал протестующих не поддаваться на провокации</a></div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 29 Ноябрь, 2019</div><a href="http://islam.az/news/a-37095.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2019/11/29/thumb_2.jpg" /> Между Ираном и Ираком закрыт основной пограничный переход</a></div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 29 Ноябрь, 2019</div><a href="http://islam.az/news/a-37094.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2019/11/29/thumb_shekil5.jpg" /> На международной конференции молодые представители 25 стран осудили Армению</a></div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 28 Ноябрь, 2019</div><a href="http://islam.az/news/a-37090.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2019/11/28/thumb_nato.jpg" /> Турция отказалась принять план НАТО по «защите» от России</a></div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 28 Ноябрь, 2019</div><a href="http://islam.az/news/a-37088.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2019/11/28/thumb_turk-ordusu.jpg" /> Нападение на турецкую воинскую часть: есть жертвы</a></div>
<!--<div class="fb-comments" data-href="http://islam.az/news/a-.html" data-width="470" data-num-posts="7"></div>--><br /><div class="fb-comments" data-href="http://islam.az/news/a-37091.html" data-width="456" data-num-posts="7"></div><div id="ajaxbox" style="display:none"></div><div id="errorbox"></div><div class="site-title"><a href="javascript:void(0);" class="add-comment">Добавить комментарий</a></div><script type="text/javascript" src="http://islam.az/javascript/jquery.form.js"></script>
<script type="text/javascript" src="http://islam.az/javascript/jquery.comments2.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  $(document).ready(function() {
      $.last = 0;
      $.smilie = new Array(11); $.smilie[0] = new Array('http://islam.az/up/comment/smilie/wink.gif',':1:','Подмигиваю'); $.smilie[1] = new Array('http://islam.az/up/comment/smilie/redface.gif',':2:','Доволен'); $.smilie[2] = new Array('http://islam.az/up/comment/smilie/smile.gif',':3:','Улыбаюсь'); $.smilie[3] = new Array('http://islam.az/up/comment/smilie/frown.gif',':4:','Грущу'); $.smilie[4] = new Array('http://islam.az/up/comment/smilie/rolleyes.gif',':5:','Доволен'); $.smilie[5] = new Array('http://islam.az/up/comment/smilie/mad.gif',':6:','Злюсь'); $.smilie[6] = new Array('http://islam.az/up/comment/smilie/biggrin.gif',':7:','Улыбка до ушей'); $.smilie[7] = new Array('http://islam.az/up/comment/smilie/confused.gif',':8:','Не понял'); $.smilie[8] = new Array('http://islam.az/up/comment/smilie/cool.gif',':9:','ИМХО'); $.smilie[9] = new Array('http://islam.az/up/comment/smilie/tongue.gif',':10:','Бе-бе-бе'); $.smilie[10] = new Array('http://islam.az/up/comment/smilie/eek.gif',':11:','Ух ты');
      $.template = 'Clear';
      $(".comtext").comment({smilie:true,editor:true});
      $('.comtext').textarearesizer();
      $('.refresh').live('click',function() {
         var t = new Date().getTime();
         $('.divcaptcha').html('<img src="http://islam.az/image.php?to=captcha&t=' + t + '" alt="" />');
      });

      $('#commment-form').submit(function() {
         $('#commment-form input, textarea').removeClass('error-input').addClass('width');
         $error = false;
         $.check = new Array();
         $.check['comname'] = new Array('comname',50);
         $.check['comtext'] = new Array('comtext',1000);
         $.check['captcha'] = new Array('captcha',5);
         
         for(i in $.check) {
             var id = $.check[i][0], val = $.check[i][1];
             if (val == 0) {
                if ($("#" + id) != "undefined" && $("#" + id).val().length == 0) {
                 	$error = true;
                 	$("#" + id).removeClass('width').addClass('error-input');
                 	$("#" + id).focus(function(){
                      $(this).removeClass('error-input').addClass('width');
                    });
                }
             }
             if (val > 0) {
                if ($("#" + id) != "undefined" && $("#" + id).val().length == 0 || $("#" + id) != "undefined" && $("#" + id).val().length > val) {
                 	$error = true;
                    $("#" + id).removeClass('width').addClass('error-input');
                    $("#" + id).focus(function(){
                      $(this).removeClass('error-input').addClass('width');
                    });
                }
             }
         }
         if ($error) {
         	 return false;
         }
         
      });
  });
//--><!]]>
</script>
<div class="newmsg"></div>
<div class="editor_r">
<div class="commentsend" id="sendbox" style="display:none">
    <img src="http://islam.az/temp/Clear/images/progress.gif" alt="Выполняется отправка" /> <span class="sendtext">Выполняется отправка...</span>
</div>
<form action="http://islam.az/news/comment.html" method="post" id="commment-form">
<div class="comment">
    <fieldset class="standart">
    <legend>Ваше имя</legend>
        <strong>|</strong><input class="width" name="comname" id="comname" size="35" type="text" maxlength="50" value="" />
    </fieldset>
    <fieldset class="standart">
    <legend>Текст</legend>
        <textarea class="width" cols="60" rows="5" name="comtext" id="comtext" class="comtext"></textarea>
    </fieldset>
    
    <fieldset class="standart">
    <legend>Captcha</legend>
        <table width="100%">
        <tbody>
            <tr>
                <td style="width:90%">
                    <strong>|</strong><input class="width" id="captcha" name="captcha" type="text" maxlength="5" value="" />
                </td>
                <td class="ac va pad">
                    <div id="divcaptcha" class="divcaptcha"><img src="http://islam.az/image.php?to=captcha" alt="Captcha" /></div>
                </td>
                <td class="ac va pad">
                    <button type="button" id="refresh" class="sub refresh"><span><em>Обновить</em></span></button>
                </td>
            </tr>
        </tbody>
        </table>
    </fieldset>
    
    
    <div class="pad ac">
        <input name="id" value="37091" type="hidden" />
        <input name="comid" value="0" type="hidden" />
        <button type="submit" class="sub"><span><em>Добавить</em></span></button>
    </div>
</div>
</form>
</div>
    
   </td>
   <td id="table-right">
    <div class="bg_block">
<table class="bg_block_title"><tr><td><img src="http://islam.az/temp/Clear/images/icon/022.png" alt="" /></td><td><span>ПОСЛЕДНИЕ</span>НОВОСТИ</td></tr></table>
<div class="bg_block_cont"><table width="100%" class="tables" cellpadding="0" cellspacing="0">
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">29 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37096.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/29/thumb_sistani.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37096.html"><p>Аятолла Систани призвал протестующих <span style="color: #ff0000;">не поддаваться на провокации</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">29 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37095.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/29/thumb_2.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37095.html">Между Ираном и Ираком закрыт основной пограничный переход</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">29 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37094.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/29/thumb_shekil5.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37094.html"><p>На международной конференции молодые представители 25 стран осудили Армению <span style="color: #ff0000;">ФОТО</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">29 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37093.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/29/thumb_destamaz1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37093.html"><p><span style="text-align: justify;">Следует ли при совершении малого омовения каждый раз закрывать кран после омовения лица и рук? <span style="color: #ff0000;">Ислам в вопросах</span></span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">29 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37092.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/29/thumb_1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37092.html">Более 30 протестующих погибли в ходе столкновений в Ираке</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">29 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37091.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/29/thumb_tramp2.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37091.html">Трамп назвал условие для заключения соглашения с "Талибаном"</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">28 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37090.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/28/thumb_nato.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37090.html"><p>Турция отказалась принять <span style="color: #ff0000;">план НАТО по «защите» от России</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">28 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37089.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/28/thumb_kitab.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37089.html"><p><span style="text-align: justify;">О чем повествует книга «Муруджуз-захаб» и кто ее автор? <span style="color: #ff0000;">Ислам в вопросах</span></span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">28 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37088.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/28/thumb_turk-ordusu.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37088.html">Нападение на турецкую воинскую часть: есть жертвы</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">28 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37087.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/28/thumb_1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37087.html">В Ираке демонстранты подожгли иранское консульство</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">27 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37086.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/27/thumb_zindan.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37086.html">В Ираке освобождены 2500 задержанных в акциях протеста</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">27 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37085.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/27/thumb_su_cershenbesi.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37085.html"><p><span style="text-align: justify;">Что такое вода «кур» и каков ее объем?<span style="color: #ff0000;"> Ислам в вопросах</span></span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">27 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37084.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/27/thumb_turk-ordusu1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37084.html">Турция будет продолжать операцию в Сирии</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">27 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37083.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/27/thumb_terror2.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37083.html">При взрыве машины в Сирии погибли 17 человек</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">26 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37082.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/26/thumb_ermeni1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37082.html">В Армении солдат покончил с собой</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">26 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37081.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/26/thumb_qocalar1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37081.html"><p>Знаете, что самое страшное в старении? <span style="color: #ff0000;">Для разумеющих</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">26 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37080.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/26/thumb_peshmerqe-2.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37080.html">США возобновили операции против ИГ в Сирии</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">26 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37079.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/26/thumb_sual.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37079.html"><p><span style="text-align: justify;">Какого мазхаба придерживался видный мусульманский историк Ягуби? <span style="color: #ff0000;">Ислам в вопросах</span></span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">26 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37078.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/26/thumb_2.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37078.html">Трамп наградил участвовавшую в ликвидации главаря ИГ собаку</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">26 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37077.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/26/thumb_1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37077.html"><p>Парламент Греции проголосовал <span style="color: #ff0000;">против разделения церкви и государства</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">25 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37076.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/25/thumb_1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37076.html">13 человек погибли в ходе демонстраций в Ираке</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">25 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37075.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/25/thumb_miqrant.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37075.html">В Италии спасли 149 мигрантов из перевернувшейся лодки</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">25 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37074.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/25/thumb_sual-1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37074.html"><p><span style="text-align: justify;">Согласно шариатским указаниям, нежидкие пьянящие человека вещества, считаются чистыми. Как понять это? <span style="color: #ff0000;">Ислам в вопросах</span></span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">25 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37073.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/25/thumb_terror-1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37073.html">В Кабуле взорвалась машина ООН</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">25 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37072.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/25/thumb_quran9.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37072.html">МИД Пакистана вызвал посла Норвегии из-за скандала с Кораном</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37071.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/23/thumb_3.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37071.html"><p><span style="color: #ff0000;">Аятолла Систани </span>обозначил пути вывода Ирака из кризиса</p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37070.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/23/thumb_copy_mehkeme.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37070.html">Экс-агента ЦРУ осудили на 19 лет за шпионаж в пользу Китая</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37069.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/23/thumb_2.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37069.html"><p><span style="text-align: justify;">Следует ли во время малого омовения промывать нос и ротовую полость? <span style="color: #ff0000;">Ислам в вопросах</span></span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37068.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/23/thumb_1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37068.html"><p>КСИР задержал около <span style="color: #ff0000;">100 лидеров протеста в Иране</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">23 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37067.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/23/thumb_erdogan1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37067.html"><p>Турция не позволила создать террористическое государство на севере Сирии - <span style="color: #ff0000;">Эрдоган</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">22 Ноябрь, 2019</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37066.html"><img width="60px" src="http://islam.az/up2/news/article/2019/11/22/thumb_905dd7aada2824d.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37066.html">В России задержали главарей и членов группировки «Хизб ут-Тахрир»</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<div style="float:right; margin:2px 5px;"><a href="/news"><i>Все новости →</i></a></div>                  </td>
                </tr>
              </table>
</div>
</div>
   </td>
  </tr>
  <tr>
  <td colspan="3">
  
<table style="background:#ebfcfc; margin:5px auto 0; border-top:10px #164b9c solid;" width="100%" cellspacing="0" cellpadding="0">
 <tr>
  <td class="vt" style="width:33.3%; padding: 0 10px; border:0px solid #000;"></td>
  <td class="vt" style="width:33.4%; padding: 0 10px; border:0px solid #000;"></td>
  <td class="vt" style="width:33.3%; padding: 0 10px; border:0px solid #000;"></td>
 </tr>
</table>
  </td>
  </tr>
 </tbody>
</table>
<table id="table-bot" width="100%" cellspacing="0" cellpadding="0">
 <tr>
  <td class="pad va al">© 2019 При использовании материалов, ссылка на сайт www.iSLAM.az обязательна!<br />
Copyright 2002-2016, Центр Религиозных Исследований, All Rights Reserved.<br />
Вопросы и пожелания: <a href="/mail">admin@islam.az</a></td>
  <td class="pad va al">
<script language="javascript"><!--

var a='';a+=';r='+escape(document.referrer);js=10;//--></script>

<script language="javascript1.1"><!--

a+=';j='+navigator.javaEnabled();js=11;//--></script>

<script language="javascript1.2"><!--

s=screen;a+=';s='+s.width+'*'+s.height;

a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>

<script language="javascript1.3"><!--

js=13;//--></script><script language="javascript" type="text/javascript"><!--

document.write('<a href="http://top.mail.ru/jump?from=343085" target="_top">'+

'<img src="http://dc.c3.b5.a0.top.mail.ru/counter?id=343085;t=53;js='+js+

a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+

'height="1" width="1"></a>');if(11<js)document.write('<'+'!-- ');//--></script>

<noscript><a target="_top" href="http://top.mail.ru/jump?from=343085">

<img src="http://dc.c3.b5.a0.top.mail.ru/counter?js=na;id=343085;t=53" 

height="1" width="1" border="0" alt="Рейтинг@Mail.ru"></a></noscript>

<script language="javascript" type="text/javascript"><!--

if(11<js)document.write('--'+'>');//--></script>&nbsp;<script language="javascript"><!--

Mu="u3772.90.spylog.com";Md=document;Mnv=navigator;Mp=0;

Md.cookie="b=b";Mc=0;if(Md.cookie)Mc=1;Mrn=Math.random();

Mn=(Mnv.appName.substring(0,2)=="Mi")?0:1;Mt=(new Date()).getTimezoneOffset();

Mz="p="+Mp+"&rn="+Mrn+"&c="+Mc+"&t="+Mt;

if(self!=top){Mfr=1;}else{Mfr=0;}Msl="1.0";

//--></script><script language="javascript1.1"><!--

Mpl="";Msl="1.1";Mj = (Mnv.javaEnabled()?"Y":"N");Mz+='&j='+Mj;

//--></script><script language="javascript1.2"><!-- 

Msl="1.2";Ms=screen;Mpx=(Mn==0)?Ms.colorDepth:Ms.pixelDepth;

Mz+="&wh="+Ms.width+'x'+Ms.height+"&px="+Mpx;

//--></script><script language="javascript1.3"><!--

Msl="1.3";//--></script><script language="javascript"><!--

My="";My+="<a href='http://"+Mu+"/cnt?cid=377290&f=3&p="+Mp+"&rn="+Mrn+"' target='_blank'>";

My+="<img src='http://"+Mu+"/cnt?cid=377290&"+Mz+"&sl="+Msl+"&r="+escape(Md.referrer)+"&fr="+Mfr+"&pg="+escape(window.location.href);

My+="' border=0 width=1 height=1 alt='SpyLOG'>";

My+="</a>";Md.write(My);//--></script>

<a href="http://u3772.90.spylog.com/cnt?cid=377290&f=3&p=0" target="_blank"><img src="http://u3772.90.spylog.com/cnt?cid=377290&p=0" alt='SpyLOG' border='0' width=1 height=1></a>

<!--Openstat-->
<span id="openstat2287263"></span>
<script type="text/javascript">
var openstat = { counter: 2287263, next: openstat, track_links: "all" };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
<a href="http://www.alexa.com/siteinfo/islam.az"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=islam.az"></script></a>
  </td>
  <td class="pad vt ar"><a href="http://313wb.com" target="_blank">Сайт сделал: 313wb.com</a><br /><br /><a href="http://danneo.ru/" target="_blank" title="CMS Danneo 0.5.4"><img src="http://islam.az/temp/Clear/images/power.gif" alt="" /></a></td>
 </tr>
</table>

</td>
</tr>
</table>
</body>
</html>