<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <!--<base href="http://islam.az/" />-->
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="expires" content="0" />
  <meta name="resource-type" content="document" />
  <meta name="distribution" content="global" />
  <meta name="generator" content="CMS Danneo 0.5.4" />
  <meta name="author" content="Ислам в Азербайджане" />
  <meta name="copyright" content="Copyright (c) Ислам в Азербайджане" />
  <meta name="keywords" content="самолет,Boeing,радаров,наблюдения,земля,приблизительно,класса,начал,воздух,Как,отчет,первичного,тысячи,украинского,после,чего,Тегерана,бакинское,была,потеряна,связь,время,времени,местному,Согласно,лайнер,пересек,Затем,землю,упал,футбольное,поле,находился,документу,загорелся" />
  <meta name="description" content="Ислам в Азербайджане (Islam.az)" />
  <meta name="robots" content="index, follow" />
  <meta name="revisit-after" content="3 days" />
  <meta name="allow-search" content="yes" />
  <meta property="fb:admins" content="100000724572745" />
  <meta property="fb:app_id" content="153433181486490" />
  <title>Иран опубликовал отчет о поражении украинского Boeing - Новости по миру - Новости - Ислам в Азербайджане</title>
  <script type="text/javascript" src="http://islam.az/javascript/jquery.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/jquery.tooltip.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/prayTime.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/konverter.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/to-the-top.js"></script>
  <script type="text/javascript" src="http://islam.az/temp/Clear/javascript/jquery.jcarousel.js"></script>
  <script type="text/javascript" src="http://islam.az/temp/Clear/javascript/news_slider.js"></script>
  <script type="text/javascript" src="http://islam.az/javascript/api.js"></script>
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/news_slider.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/jquery.jcarousel.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/screen.css" type="text/css" />
  <link rel="stylesheet" href="http://islam.az/temp/Clear/css/coda-slider.css" type="text/css" />
  <link rel="alternate" type="application/rss+xml" title="Ислам в Азербайджане" href="http://islam.az/news.rss" />
  <link rel="icon" href="http://islam.az/favicon.ico" type="image/x-icon" />
  <link rel="shortcut icon" href="http://islam.az/favicon.ico" type="image/x-icon" />
  <script src="http://islam.az/javascript/jquery.jcarousel.min.js"></script>
  <link rel="styleshеet" href="http://islam.az/temp/Clear/css/skin.css" />
  <link rel="styleshеet" href="http://islam.az/temp/Clear/css/style.css" />
  <script type="text/javascript" src="http://islam.az/temp/Clear/javascript/jquery.cycle.all.latest.js"></script>
  <script type="text/javascript">
$('#shuffle').cycle({
    fx:     'shuffle',
    delay:  -4000
});
  </script>
   
<!--Google Analytics-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37488937-1']);
  _gaq.push(['_setDomainName', 'islam.az']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
//--><!]]>
</script>
<!--/ Google Analytics-->
<!--VideoSlider-->
<script src="http://islam.az/javascript/slider/jMyCarousel.js"></script>
<link rel="stylesheet" href="http://islam.az/javascript/slider/jMyCarousel.css" />
<link rel="stylesheet" href="http://islam.az/javascript/slider/example1.css" />
	<script type="text/javascript">
		$(function() {
		    $(".jMyCarousel").jMyCarousel({
		        visible: '100%',
		        eltByElt: true
		    });
		});
	</script>
<!--/ VideoSlider-->
</head>
<body>
<table style="border-collapse:collapse;width:100%;">
<tr>
<td style="padding:0px;">
<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=153433181486490";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<div style="right:5px;" class="to-the-top"></div>
<div id="head">
	<div id="logo"><h1><a href="/">Ислам в Азербайджане</a></h1>
        	<div class="topright"><p><span><a class="white" href="http://wap.islam.az"><img src="../temp/Clear/images/icon/mobil.png" width="12" height="12"><b> Мобильная версия</b></a> &nbsp;&nbsp; <a class="white" href="http://az.islam.az"><img src="../temp/Clear/images/icon/az.png"><b> Azərbaycanca</b></a></span></p>
            	<form id="searchbar" action="http://islam.az/search/" method="post">
<input class="width" name="sea" size="30" maxlength="30" value="Введите слово для поиска" onfocus="if(this.value=='Введите слово для поиска') this.value=''" onblur="if(this.value=='') this.value='Введите слово для поиска'" type="text" id="search" />
<div>
     <input name="to" type="hidden" value="search" /><input type="submit" id="searchsubmit" value="" />
</div>
</form>
            	<p style="margin-top:25px;"><script type="text/javascript"> 
           var mydate = new Date() 
           var year   = mydate.getYear() 
           var day    = mydate.getDay() 
           var month  = mydate.getMonth() 
           var daym   = mydate.getDate()
           var nhour  = mydate.getHours()
           var nmin   = mydate.getMinutes();  
           var nsec   = mydate.getSeconds()
           if (year < 1000) { year += 1900 } 
           if (daym < 10) { daym="0"+daym } 
           if (nmin < 10) { nmin="0"+nmin; }
           if (nsec < 10) { nsec="0"+nsec; } 
           var dayarray   = new Array("Воскресение", "Понедельник", "Вторник", "Среда", "Четверг", "Пятница", "Суббота") 
           var montharray = new Array("Января", "Февраля", "Марта", "Апреля", "Мая", "Июня", "Июля", "августа", "Сентября", "Октября", "Ноября", "Декабря") 
           document.write("" + dayarray[day] + ", " + daym + " " + montharray[month] + ", " + year + ", " + nhour + ":" + nmin + "");
       </script></p>
        	</div>
	</div>
	<div id="top-menu"><ul class="menu"><li><a class="notooltip" href="/" title="Главная">Главная</a></li><li><a class="notooltip active" href="/news/" title="Новости">Новости</a><ul><li><a class="notooltip" href="/news/r-1.html" title="Новости по стране">Новости по стране</a></li><li><a class="notooltip" href="/news/r-2.html" title="Новости по миру">Новости по миру</a></li><li><a class="notooltip" href="/news/r-20.html" title="Коран">Коран</a></li><li><a class="notooltip" href="/news/r-21.html" title="Хадис">Хадис</a></li><li><a class="notooltip" href="/news/r-23.html" title="Фото дня">Фото дня</a></li><li><a class="notooltip" href="/news/r-24.html" title="Видео дня">Видео дня</a></li><li><a class="notooltip" href="/news/r-27.html" title="Молитва дня">Молитва дня</a></li><li><a class="notooltip" href="/news/r-28.html" title="Понять коран">Понять коран</a></li><li><a class="notooltip" href="/news/r-22.html" title="Мудрость веков">Мудрость веков</a></li><li><a class="notooltip" href="/news/r-12.html" title="Авторская колонка">Авторская колонка</a></li></ul></li><li><a class="notooltip" href="/article/" title="Статьи">Статьи</a><ul><li><a class="notooltip" href="/article/r-1.html" title="Просвещение">Просвещение</a></li><li><a class="notooltip" href="/article/r-2.html" title="Коран">Коран</a></li><li><a class="notooltip" href="/article/r-3.html" title="Рамазан">Рамазан</a></li><li><a class="notooltip" href="/article/r-4.html" title="Хадж">Хадж</a></li><li><a class="notooltip" href="/article/r-5.html" title="История ислама">История ислама</a></li><li><a class="notooltip" href="/article/r-6.html" title="Ислам сегодня, завтра..">Ислам сегодня, завтра..</a></li><li><a class="notooltip" href="/article/r-7.html" title="Ахль аль-бейт">Ахль аль-бейт</a></li><li><a class="notooltip" href="/article/r-8.html" title="Чудо ислама">Чудо ислама</a></li><li><a class="notooltip" href="/article/r-9.html" title="Основы ислама">Основы ислама</a></li><li><a class="notooltip" href="/article/r-16.html" title="Мухаррам">Мухаррам</a></li><li><a class="notooltip" href="/article/r-15.html" title="Прочтите своим детям">Прочтите своим детям</a></li><li><a class="notooltip" href="/article/r-10.html" title="Другие религии">Другие религии</a></li><li><a class="notooltip" href="/article/r-11.html" title="Ответы на часто задаваемые вопросы">Ответы на часто задаваемые вопросы</a></li></ul></li><li><a class="notooltip" href="/down/" title="Библиотека">Библиотека</a></li><li><a class="notooltip" href="#" title="Медиа-архив">Медиа-архив</a><ul><li><a class="notooltip" href="/photos/" title="Фото">Фото</a></li><li><a class="notooltip" href="/video/" title="Видео">Видео</a></li></ul></li><li><a class="notooltip" href="/faq/r-2.html" title="Вопрос-Ответ">Вопрос-Ответ</a></li><li><a class="notooltip" href="#" title="Наши проекты">Наши проекты</a><ul><li><a class="notooltip" href="http://www.qutb.org" target="_blank" title="Журнал «Полюс»">Журнал «Полюс»</a></li><li><a class="notooltip" href="/news/r-8.html" title="Наш пророк (с)">Наш пророк (с)</a></li><li><a class="notooltip" href="/news/r-9.html" title="Наши ученые-муджтахиды">Наши ученые-муджтахиды</a></li><li><a class="notooltip" href="/news/r-10.html" title="Исламские течения">Исламские течения</a></li><li><a class="notooltip" href="/news/r-11.html" title="Исламская нравственность">Исламская нравственность</a></li></ul></li><li><a class="notooltip" href="/info/converter.html" title="Конвертер дат">Конвертер дат</a></li></ul></div>
</div>
	<div id="top-menu_green"><ul class="menu_green"><li><a class="notooltip" href="/article/r-2.html" title="Коран">Коран</a></li><li><a class="notooltip" href="/article/r-7.html" title="Ахлибейт">Ахлибейт</a></li><li><a class="notooltip active" href="/news/r-11.html" title="Исламская нравственность">Исламская нравственность</a></li><li><a class="notooltip active" href="/news/r-8.html" title="Наш пророк">Наш пророк</a></li><li><a class="notooltip active" href="/news/r-21.html" title="Хадисы">Хадисы</a></li><li><a class="notooltip" href="/article/r-15.html" title="Прочтите детям">Прочтите детям</a></li><li><a class="notooltip active" href="/news/r-22.html" title="Мудрость веков">Мудрость веков</a></li><li class="menu_green2"><a class="notooltip active" href="/news/r-29.html" title="Гутб.ТВ">Гутб.ТВ</a></li></ul></div>
<table style="margin:0px auto 10px; width:1100px;">
 <tbody>
  <tr>
  <td>
    
</td></tr></tbody></table>

<table id="table-main" cellspacing="0" cellpadding="0">
 <tbody>
  <tr>
  <td id="table-left">
    <div class="bg_block">
<table class="bg_block_title"><tr><td><img src="http://islam.az/temp/Clear/images/icon/022.png" alt="" /></td><td><span>ПОПУЛЯРНЫЕ</span>НОВОСТИ</td></tr></table>
<div class="bg_block_cont"><table class="analitika"><tr><td class="title"><a href="http://islam.az/news/a-37253.html"><img width="60px" class="thumb"  src="/up2/news/article/2020/01/15/thumb_mubariz_qurbanli-2.jpg" alt="Мубариз Гурбанлы: Открытие мечети "Абу Бакр" зависит от завершения ремонтных работ"></a> </td><td class="title"><a href="http://islam.az/news/a-37253.html">Мубариз Гурбанлы: Открытие мечети "Абу Бакр" зависит от завершения ремонтных работ</a></td></tr><tr><td class="title"><a href="http://islam.az/news/a-37260.html"><img width="60px" class="thumb"  src="/up2/news/article/2020/01/16/thumb_5e1ec52d7152d82284fa3be9.jpg" alt="В Германии азербайджанец напал на мечеть: "Это гнездо дьявола""></a> </td><td class="title"><a href="http://islam.az/news/a-37260.html">В Германии азербайджанец напал на мечеть: "Это гнездо дьявола"</a></td></tr><tr><td class="title"><a href="http://islam.az/news/a-37265.html"><img width="60px" class="thumb"  src="/up2/news/article/2020/01/17/thumb_baki.jpg" alt="Баку в рейтинге самых дорогих городов мира"></a> </td><td class="title"><a href="http://islam.az/news/a-37265.html">Баку в рейтинге самых дорогих городов мира</a></td></tr><tr><td class="title"><a href="http://islam.az/news/a-37255.html"><img width="60px" class="thumb"  src="/up2/news/article/2020/01/15/thumb_1.jpg" alt="Иран задержал автора видео с ударом по украинскому Boeing"></a> </td><td class="title"><a href="http://islam.az/news/a-37255.html">Иран задержал автора видео с ударом по украинскому Boeing</a></td></tr><tr><td class="title"><a href="http://islam.az/news/a-37256.html"><img width="60px" class="thumb"  src="/up2/news/article/2020/01/15/thumb_2.jpg" alt="В Пакистане 93 человека погибли из-за ливней и снегопадов"></a> </td><td class="title"><a href="http://islam.az/news/a-37256.html">В Пакистане 93 человека погибли из-за ливней и снегопадов</a></td></tr></table></div>
</div><!--
<div class="aleoflash-gif" style="display:none;" mce_style="display:none;"><a href="/info/information.html" mce_href="/info/information.html" target="_blank"><img src="/up/banner/baner_right.gif" mce_src="/up/banner/baner_right.gif" border="0" alt="" /></a></div>
<div class="aleoflash-swf" style="display: block; text-align: center;" mce_style="display: block; text-align: center;"><span class="mceItemObject"  classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="250" height="150" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0"> <span  name="wmode" value="transparent" class="mceItemParam"></span> <span  name="src" value="/up/banner/baner_right.swf" class="mceItemParam"></span> <span  name="allowFullScreen" value="true" class="mceItemParam"></span><span class="mceItemEmbed"  type="application/x-shockwave-flash" width="250" height="150" src="/up/banner/baner_right.swf" mce_src="/up/banner/baner_right.swf" allowfullscreen="true" wmode="transparent"></span> </span></div>
<mce:script type="text/javascript"><!  var hasFlash=false;if(window.ActiveXObject){ try { if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) hasFlash=true;} catch(e){}} else { if(navigator.plugins["Shockwave Flash"]){hasFlash=true;}}var elems=document.getElementsByTagName("div"); for(var i in elems){if(!hasFlash && elems[i].className=="aleoflash-gif") elems[i].style.display="block"; else if ((!hasFlash && elems[i].className=="aleoflash-swf")) elems[i].style.display="none";} // -->
<p style="text-align: center;"><a href="/info/kaaba.html" target="_blank"><img src="/up/banner/kaaba.jpg" alt="" width="240" height="72" /></a></p>
<p style="text-align: center;"><a href="/info/quran.html" target="_blank"><img src="/up/banner/quran.jpg" alt="" width="240" height="71" /></a></p>
<p style="text-align: center;"><a href="/info/about-company.html" target="_blank"><img src="/up/banner/konverter.jpg" alt="" width="240" height="72" /></a></p>
<p style="text-align: center;"><a href="/info/alphabet.html" target="_blank"><img src="/up/banner/arab.jpg" alt="" width="235" height="70" /></a></p>
<!--
<p><a href="../faq" mce_href="../faq"><img src="../up/banner2.png" mce_src="../up/banner2.png" alt="" width="160" height="468" /></a></p>
--><div class="bg_block">
<table class="bg_block_title"><tr><td><img src="http://islam.az/temp/Clear/images/icon/03.png" alt="" /></td><td><span>КАЛЕНДАРЬ</span>НОВОСТЕЙ</td></tr></table>
<div class="bg_block_cont"><table border="0" cellpadding="1" cellspacing="1" class="calendar"><tr><td width="14%" class="calendar-month"><a class="calendarlink" href="http://islam.az/news/date-2019-12-22.html">«</a></td><td colspan="5" width="14%" class="calendar-month"><strong><a href="http://islam.az/news/date-2020-1-0.html">Янв.2020</a></strong></td><td width="14%" class="calendar-month"></td></tr><tr><td width="14%" class="calendar-title">Пн.</td><td width="14%" class="calendar-title">Вт.</td><td width="14%" class="calendar-title">Ср.</td><td width="14%" class="calendar-title">Чт.</td><td width="14%" class="calendar-title">Пт.</td><td width="14%" class="calendar-title">Сб.</td><td width="14%" class="calendar-title">Вс.</td></tr><tr><td class="calendarempty">&nbsp;</td><td class="calendarempty">&nbsp;</td><td class="calendar-allday">1</td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-2.html"><strong>2</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-3.html"><strong>3</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-4.html"><strong>4</strong></a></td><td class="calendar-allday">5</td></tr><tr><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-6.html"><strong>6</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-7.html"><strong>7</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-8.html"><strong>8</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-9.html"><strong>9</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-10.html"><strong>10</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-11.html"><strong>11</strong></a></td><td class="calendar-allday">12</td></tr><tr><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-13.html"><strong>13</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-14.html"><strong>14</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-15.html"><strong>15</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-16.html"><strong>16</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-17.html"><strong>17</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-18.html"><strong>18</strong></a></td><td class="calendar-allday">19</td></tr><tr><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-20.html"><strong>20</strong></a></td><td class="calendar-allday"><a class="calendarlink" title="" href="http://islam.az/news/date-2020-1-21.html"><strong>21</strong></a></td><td class="calendar-today">22</td><td class="calendar-allday">23</td><td class="calendar-allday">24</td><td class="calendar-allday">25</td><td class="calendar-allday">26</td></tr><tr><td class="calendar-allday">27</td><td class="calendar-allday">28</td><td class="calendar-allday">29</td><td class="calendar-allday">30</td><td class="calendar-allday">31</td><td class="calendarempty">&nbsp;</td><td class="calendarempty">&nbsp;</td></tr></table></div>
</div>
   </td>
   <td id="table-center">
    <!--{banner}-->
    
    
    
    
    
    <div class="site-title"><a href="http://islam.az/news/">Новости</a> &raquo; <a href="http://islam.az/news/r-2.html" title="Новости по миру">Новости по миру</a></div><input type='button' value='+' id='large' /><input type='button' value='‒' id='small' />

<div class="cont">
  <div class="conttitle">
    <h1>Иран опубликовал отчет о поражении украинского Boeing</h1>
  </div>
  <div class="conttext">
<large>    <div class="thumb imgleft"><a rel="news" class="colorbox-image" href="http://islam.az/news/image-37272.html"><img src="http://islam.az/up2/news/article/2020/01/21/thumb_1.jpg" longdesc="http://islam.az/news/image-37272.html" alt="" /></a></div>
    <p style="text-align: justify;">Второй предварительный отчет Организации гражданской авиации Ирана о крушении украинского Boeing свидетельствует о том, что самолет сбили двумя ракетами класса "земля-воздух" малого радиуса действия из ЗРК "Toр-M1".</p><p style="text-align: justify;">Как передает İslam.az со ссылкой на РИА Новости, об этом сообщается в документе, опубликованном на сайте иранского ведомства.</p>
<p style="text-align: justify;">Как следует из отчета, две ракеты "Тор-М1" класса "земля-воздух" были выпущены по Boeing 737-800 с северного направления. После попадания ракет самолет начал стремительно терять высоту, находясь над жилым районом, после чего столкнулся с "препятствием" в парке развлечений и упал на землю. Затем лайнер пересек футбольное поле, полностью разрушился и загорелся.</p>
<p style="text-align: justify;">Согласно документу, самолет вылетел из Тегерана в 6.12 по местному времени (06.42 - бакинское время), связь с Boeing была потеряна, когда он находился на высоте 8,1 тысячи футов (порядка 2,4 тысячи километров). Лайнер пропал с экранов радаров вторичного наблюдения в 6.15 и с радаров первичного наблюдения - приблизительно в 6.18. По информации радаров первичного наблюдения в аэропорту Мехрабад, в 6.15 самолет отклонился от курса и начал правый разворот, и, "вероятно", продолжал полет в сторону аэропорта на протяжении трех минут, после чего исчез с радаров приблизительно в 6.18.</p> </large> <!-- large используется для увеличения и уменьшения текста. Увеличивается все, что между <large></large> -->
    <div class="clear"></div>
    
  </div>
  
<br />
  <div id='fb-root'></div>
<script src='http://connect.facebook.net/ru_RU/all.js#xfbml=1'></script>
<fb:like href='' send='false' layout='button_count' width='100' show_faces='true' font='segoe ui'></fb:like><br />
  <div class="continfo">
      
       
    <div class="clear"></div>
    <div class="clear"></div>
    Опубликовано:<strong>21 Январь, 2020&nbsp; 11:03</strong><!--, Просмотров:<strong>97</strong>-->, <span class="noin"><![CDATA[<noindex>]]></span><a class="linkbutton" title="Печать" href="http://islam.az/news/print-37272.html" rel="nofollow">Печать</a><span class="noin"><![CDATA[</noindex>]]></span>
  </div>
<!--
    <script type="text/javascript" src="http://islam.az/javascript/jquery.ratem.js"></script>
  <div class="continfo ratem">
<h2>Рейтинг: &nbsp;&nbsp;
    <div onclick="javascript:$.ratematerial('news','37272','0');" class="btn-poll inpminus"></div>
        <span class="nul">0</span> 
    <div onclick="javascript:$.ratematerial('news','37272','1');" class="btn-poll inpplus"></div>
</h2>
  </div>
-->
  <div class="continfo">
    
    <div class="left social">
      <span class="noin"><![CDATA[<noindex>]]></span><a class="social-link" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fislam.az%2Fnews%2Fa-37272.html&amp;title=%D0%98%D1%80%D0%B0%D0%BD+%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D0%BE%D1%82%D1%87%D0%B5%D1%82+%D0%BE+%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+Boeing" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/google.png" alt="" /></a><a  class="social-link" rel="nofollow" href="javascript: void(0)" onClick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=%D0%98%D1%80%D0%B0%D0%BD+%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D0%BE%D1%82%D1%87%D0%B5%D1%82+%D0%BE+%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+Boeing&amp;p[summary]=%D0%92%D1%82%D0%BE%D1%80%D0%BE%D0%B9+%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D0%B0%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%BE%D1%82%D1%87%D0%B5%D1%82+%D0%9E%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8+%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9+%D0%B0%D0%B2%D0%B8%D0%B0%D1%86%D0%B8%D0%B8+%D0%98%D1%80%D0%B0%D0%BD%D0%B0+%D0%BE+%D0%BA%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B8+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+Boeing+%D1%81%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82+%D0%BE+%D1%82%D0%BE%D0%BC%2C+%D1%87%D1%82%D0%BE+%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82+%D1%81%D0%B1%D0%B8%D0%BB%D0%B8+%D0%B4%D0%B2%D1%83%D0%BC%D1%8F+%D1%80%D0%B0%D0%BA%D0%B5%D1%82%D0%B0%D0%BC%D0%B8+%D0%BA%D0%BB%D0%B0%D1%81%D1%81%D0%B0+%22%D0%B7%D0%B5%D0%BC%D0%BB%D1%8F-%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85%22+%D0%BC%D0%B0%D0%BB%D0%BE%D0%B3%D0%BE+%D1%80%D0%B0%D0%B4%D0%B8%D1%83%D1%81%D0%B0+%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F+%D0%B8%D0%B7+%D0%97%D0%A0%D0%9A+%22To%D1%80-M1%22.&amp;p[url]=http://islam.az/news/a-37272.html&amp;p[images][0]=http%3A%2F%2Fislam.az%2Fup2%2Fnews%2Farticle%2F2020%2F01%2F21%2F1.jpg','_blank');"><img src="http://islam.az/up/social/facebook.png" alt="" width="16" height="16"/></a><a class="social-link" href="http://twitthis.com/twit?url=http%3A%2F%2Fislam.az%2Fnews%2Fa-37272.html&amp;title=%D0%98%D1%80%D0%B0%D0%BD+%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D0%BE%D1%82%D1%87%D0%B5%D1%82+%D0%BE+%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+Boeing" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/twitter.png" alt="" /></a><a class="social-link" href="http://digg.com/submit?url=http%3A%2F%2Fislam.az%2Fnews%2Fa-37272.html" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/digg.png" alt="" /></a><a class="social-link" href="http://moemesto.ru/post.php?url=http%3A%2F%2Fislam.az%2Fnews%2Fa-37272.html&amp;title=%D0%98%D1%80%D0%B0%D0%BD+%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D0%BE%D1%82%D1%87%D0%B5%D1%82+%D0%BE+%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+Boeing" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/moemesto.gif" alt="" /></a><a class="social-link" href="http://memori.ru/link/?sm=1&amp;u_data[url]=http%3A%2F%2Fislam.az%2Fnews%2Fa-37272.html&amp;u_data[name]=%D0%98%D1%80%D0%B0%D0%BD+%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D0%BE%D1%82%D1%87%D0%B5%D1%82+%D0%BE+%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+Boeing" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/memori.png" alt="" /></a><a class="social-link" href="http://www.bobrdobr.ru/addext.html?url=http%3A%2F%2Fislam.az%2Fnews%2Fa-37272.html&amp;title=%D0%98%D1%80%D0%B0%D0%BD+%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D0%BE%D1%82%D1%87%D0%B5%D1%82+%D0%BE+%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B8+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+Boeing" rel="nofollow" target="_blank"><img src="http://islam.az/up/social/bobr.gif" alt="" /></a><span style="float:right;"></span><span class="noin"><![CDATA[</noindex>]]></span>
    </div>
  </div>
</div>
    <div class="clear"></div>
<form action="http://islam.az/news/" method="post">
  <div class="form-search ac">
    <input name="sea" size="30" maxlength="20" value="" type="text" />
    <input name="re" value="search" type="hidden" />
    <button value="submit" class="sub"><span><em>Поиск</em></span></button>
  </div>
</form>
<div class="clear">&nbsp;</div>
<link media="screen" rel="stylesheet" href="http://islam.az/javascript/colorbox/colorbox.css" type="text/css" />
<script type="text/javascript" src="http://islam.az/javascript/jquery.colorbox.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function() {
  $("a:has(img)").each(function(index, obj) {
    if ($(obj).attr("class") == 'colorbox-image') {
    var $boximg = $(obj).children(0);
    if ($boximg.attr("longdesc").match(/\.(?:jpe?g|gif|png|bmp)/i) || $boximg.attr("longdesc").match(/(image)/i)) {
        $(obj).colorbox({
          scrolling : false,
          rel : $(obj).attr("rel"),
          href : $boximg.attr("longdesc"),
          title : $boximg.attr("alt"),
          transition : "elastic",
          current : "{current} / {total}"
        });
     }
     }
  });
});
//--><!]]>
</script>
<!--if:media:yes-->
<div id="content">

</div>

<div class="clear-line"></div>
<div class="site-title">В этом разделе:</div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 21 Январь, 2020</div><a href="http://islam.az/news/a-37276.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2020/01/21/thumb_391774_src.jpg" /> В саудовской армии появилось первое женское подразделение</a></div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 21 Январь, 2020</div><a href="http://islam.az/news/a-37275.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2020/01/21/thumb_isid_qadin1.jpg" /> Норвегия осталась без правительства из-за репатриации сторонницы ИГИЛ</a></div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 21 Январь, 2020</div><a href="http://islam.az/news/a-37274.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2020/01/21/thumb_jurnalist.jpg" /> ЮНЕСКО: Почти 90% преступлений против журналистов в мире остаются безнаказанными</a></div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 21 Январь, 2020</div><a href="http://islam.az/news/a-37271.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2020/01/21/thumb_isid_bayraq1.jpg" /> СМИ назвали имя нового главаря ИГ</a></div><div class="site-rec"><div class="site-rec-time"><img src="http://islam.az/temp/Clear/images/icon-time.gif" alt="" /> 18 Январь, 2020</div><a href="http://islam.az/news/a-37268.html"><img style="border:1px #ccc solid; padding:4px;" width="35px" height="25px" class="va" src="http://islam.az/up2/news/article/2020/01/18/thumb_suriya.jpg" /> Почти 30 жителей Алеппо погибли за трое суток от обстрелов боевиков</a></div>
<!--<div class="fb-comments" data-href="http://islam.az/news/a-.html" data-width="470" data-num-posts="7"></div>--><br /><div class="fb-comments" data-href="http://islam.az/news/a-37272.html" data-width="456" data-num-posts="7"></div><div id="ajaxbox" style="display:none"></div><div id="errorbox"></div><div class="site-title"><a href="javascript:void(0);" class="add-comment">Добавить комментарий</a></div><script type="text/javascript" src="http://islam.az/javascript/jquery.form.js"></script>
<script type="text/javascript" src="http://islam.az/javascript/jquery.comments2.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  $(document).ready(function() {
      $.last = 0;
      $.smilie = new Array(11); $.smilie[0] = new Array('http://islam.az/up/comment/smilie/wink.gif',':1:','Подмигиваю'); $.smilie[1] = new Array('http://islam.az/up/comment/smilie/redface.gif',':2:','Доволен'); $.smilie[2] = new Array('http://islam.az/up/comment/smilie/smile.gif',':3:','Улыбаюсь'); $.smilie[3] = new Array('http://islam.az/up/comment/smilie/frown.gif',':4:','Грущу'); $.smilie[4] = new Array('http://islam.az/up/comment/smilie/rolleyes.gif',':5:','Доволен'); $.smilie[5] = new Array('http://islam.az/up/comment/smilie/mad.gif',':6:','Злюсь'); $.smilie[6] = new Array('http://islam.az/up/comment/smilie/biggrin.gif',':7:','Улыбка до ушей'); $.smilie[7] = new Array('http://islam.az/up/comment/smilie/confused.gif',':8:','Не понял'); $.smilie[8] = new Array('http://islam.az/up/comment/smilie/cool.gif',':9:','ИМХО'); $.smilie[9] = new Array('http://islam.az/up/comment/smilie/tongue.gif',':10:','Бе-бе-бе'); $.smilie[10] = new Array('http://islam.az/up/comment/smilie/eek.gif',':11:','Ух ты');
      $.template = 'Clear';
      $(".comtext").comment({smilie:true,editor:true});
      $('.comtext').textarearesizer();
      $('.refresh').live('click',function() {
         var t = new Date().getTime();
         $('.divcaptcha').html('<img src="http://islam.az/image.php?to=captcha&t=' + t + '" alt="" />');
      });

      $('#commment-form').submit(function() {
         $('#commment-form input, textarea').removeClass('error-input').addClass('width');
         $error = false;
         $.check = new Array();
         $.check['comname'] = new Array('comname',50);
         $.check['comtext'] = new Array('comtext',1000);
         $.check['captcha'] = new Array('captcha',5);
         
         for(i in $.check) {
             var id = $.check[i][0], val = $.check[i][1];
             if (val == 0) {
                if ($("#" + id) != "undefined" && $("#" + id).val().length == 0) {
                 	$error = true;
                 	$("#" + id).removeClass('width').addClass('error-input');
                 	$("#" + id).focus(function(){
                      $(this).removeClass('error-input').addClass('width');
                    });
                }
             }
             if (val > 0) {
                if ($("#" + id) != "undefined" && $("#" + id).val().length == 0 || $("#" + id) != "undefined" && $("#" + id).val().length > val) {
                 	$error = true;
                    $("#" + id).removeClass('width').addClass('error-input');
                    $("#" + id).focus(function(){
                      $(this).removeClass('error-input').addClass('width');
                    });
                }
             }
         }
         if ($error) {
         	 return false;
         }
         
      });
  });
//--><!]]>
</script>
<div class="newmsg"></div>
<div class="editor_r">
<div class="commentsend" id="sendbox" style="display:none">
    <img src="http://islam.az/temp/Clear/images/progress.gif" alt="Выполняется отправка" /> <span class="sendtext">Выполняется отправка...</span>
</div>
<form action="http://islam.az/news/comment.html" method="post" id="commment-form">
<div class="comment">
    <fieldset class="standart">
    <legend>Ваше имя</legend>
        <strong>|</strong><input class="width" name="comname" id="comname" size="35" type="text" maxlength="50" value="" />
    </fieldset>
    <fieldset class="standart">
    <legend>Текст</legend>
        <textarea class="width" cols="60" rows="5" name="comtext" id="comtext" class="comtext"></textarea>
    </fieldset>
    
    <fieldset class="standart">
    <legend>Captcha</legend>
        <table width="100%">
        <tbody>
            <tr>
                <td style="width:90%">
                    <strong>|</strong><input class="width" id="captcha" name="captcha" type="text" maxlength="5" value="" />
                </td>
                <td class="ac va pad">
                    <div id="divcaptcha" class="divcaptcha"><img src="http://islam.az/image.php?to=captcha" alt="Captcha" /></div>
                </td>
                <td class="ac va pad">
                    <button type="button" id="refresh" class="sub refresh"><span><em>Обновить</em></span></button>
                </td>
            </tr>
        </tbody>
        </table>
    </fieldset>
    
    
    <div class="pad ac">
        <input name="id" value="37272" type="hidden" />
        <input name="comid" value="0" type="hidden" />
        <button type="submit" class="sub"><span><em>Добавить</em></span></button>
    </div>
</div>
</form>
</div>
    
   </td>
   <td id="table-right">
    <div class="bg_block">
<table class="bg_block_title"><tr><td><img src="http://islam.az/temp/Clear/images/icon/022.png" alt="" /></td><td><span>ПОСЛЕДНИЕ</span>НОВОСТИ</td></tr></table>
<div class="bg_block_cont"><table width="100%" class="tables" cellpadding="0" cellspacing="0">
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">21 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37276.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/21/thumb_391774_src.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37276.html">В саудовской армии появилось первое женское подразделение</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">21 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37275.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/21/thumb_isid_qadin1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37275.html">Норвегия осталась без правительства из-за репатриации сторонницы ИГИЛ</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">21 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37274.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/21/thumb_jurnalist.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37274.html">ЮНЕСКО: Почти 90% преступлений против журналистов в мире остаются безнаказанными</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">21 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37273.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/21/thumb_403320100.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37273.html"><p>Дозволено ли по Исламу менять свое имя? <span style="color: #ff0000;">Ислам в вопросах</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">21 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37272.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/21/thumb_1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37272.html">Иран опубликовал отчет о поражении украинского Boeing</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">21 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37271.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/21/thumb_isid_bayraq1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37271.html">СМИ назвали имя нового главаря ИГ</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">20 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37270.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/20/thumb_1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37270.html"><p>Минуло 30 лет со дня <span style="color: #ff0000;">кровавой трагедии 20 Января</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">18 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37269.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/18/thumb_kitab.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37269.html"><p><span style="text-align: justify;">Кто является автором книги «Таджридуль-этигад» и какова тематика этой книги? <span style="color: #ff0000;">Ислам в вопросах</span></span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">18 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37268.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/18/thumb_suriya.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37268.html">Почти 30 жителей Алеппо погибли за трое суток от обстрелов боевиков</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">18 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37266.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/18/thumb_turkiye1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37266.html">Турция депортировала 4 террористов в Германию</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">17 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37265.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/17/thumb_baki.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37265.html">Баку в рейтинге самых дорогих городов мира</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">17 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37264.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/17/thumb_shehid_turk.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37264.html">Трое турецких солдат погибли в Сирии</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">17 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37263.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/17/thumb_54545.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37263.html"><p>Что в Исламе говорится об ангеле Исрафиле? <span style="color: #ff0000;">Ислам в вопросах</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">17 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37262.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/17/thumb_1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37262.html">В США подтвердили информацию об 11 пострадавших при ударе Ирана</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">17 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37261.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/17/thumb_absh_ordusu-1.jpeg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37261.html">Пентагон: военные США не намерены покидать Ирак</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">16 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37260.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/16/thumb_5e1ec52d7152d82284fa3be9.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37260.html">В Германии азербайджанец напал на мечеть: "Это гнездо дьявола"</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">16 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37259.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/16/thumb_allah-2.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37259.html"><p>Если все предопределено Аллахом, то почему мы молимся? <span style="color: #ff0000;">Ислам в вопросах</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">16 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37258.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/16/thumb_qirici1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37258.html">Израиль нанес ракетные удары по объектам ХАМАС</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">16 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37257.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/16/thumb_6a5478fc44d723a2d071393c7532e934.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37257.html">Армия США впервые взяла на службу мусульманку в хиджабе</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">15 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37256.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/15/thumb_2.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37256.html">В Пакистане 93 человека погибли из-за ливней и снегопадов</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">15 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37255.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/15/thumb_1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37255.html">Иран задержал автора видео с ударом по украинскому Boeing</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">15 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37254.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/15/thumb_kitab.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37254.html"><p>Сколько ученых по имени Табари было в истории? <span style="color: #ff0000;">Ислам в вопросах</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">15 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37253.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/15/thumb_mubariz_qurbanli-2.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37253.html"><p>Мубариз Гурбанлы: <span style="color: #ff0000;">Открытие мечети "Абу Бакр" зависит от завершения ремонтных работ</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">15 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37252.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/15/thumb_terror_mescid1.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37252.html"><p>В Йемене совершено нападение на мечеть,<span style="color: #ff0000;"> есть погибшие</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">14 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37251.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/14/thumb_allah_nur.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37251.html"><p>Кто был наместником пророка Адама (а)? <span style="color: #ff0000;">Ислам в вопросах</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">14 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37250.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/14/thumb_suleymani.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37250.html">Асад посмертно наградил генерала Сулеймани</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">14 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37249.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/14/thumb_shehid_turk.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37249.html">Двое турецких военных погибли на севере Ирака</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">13 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37248.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/13/thumb_kaba.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37248.html"><p>Где и как изготавливается покрывало Каабы? <span style="color: #ff0000;">Ислам в вопросах</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">13 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37247.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/13/thumb_absh-bayraq.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37247.html">США хотят заключить сделку с талибами в 2020 году</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">13 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37246.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/13/thumb_iraq_ordusu4.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37246.html">В Ираке обстрелянау подверглась военная база с американским контингентом</a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<table class="blockNewsV2">
<tr><td class="bTime">11 Январь, 2020</td></tr>
<tr><td><div class="left">
 <div class="thumb thumb-bg">
  <div class="thumb-river">
  <a href="http://islam.az/news/a-37245.html"><img width="60px" src="http://islam.az/up2/news/article/2020/01/11/thumb_2.jpg" alt="" /></a>
  </div>
 </div>
 <div class="thumb-left"><div class="thumb-right"></div></div>
 <div class="clear"></div>
</div><a class="bTitle" href="http://islam.az/news/a-37245.html"><p>Взрыв в мечети в Пакистане: <span style="color: #ff0000;">погибло 15 человек</span></p></a><span class="standart1"></span></td></tr>
</table>
<div class="clear"></div>                  </td>
                </tr>
                <tr>
                  <td style="width:100%" class="tabletd vt">
<div style="float:right; margin:2px 5px;"><a href="/news"><i>Все новости →</i></a></div>                  </td>
                </tr>
              </table>
</div>
</div>
   </td>
  </tr>
  <tr>
  <td colspan="3">
  
<table style="background:#ebfcfc; margin:5px auto 0; border-top:10px #164b9c solid;" width="100%" cellspacing="0" cellpadding="0">
 <tr>
  <td class="vt" style="width:33.3%; padding: 0 10px; border:0px solid #000;"></td>
  <td class="vt" style="width:33.4%; padding: 0 10px; border:0px solid #000;"></td>
  <td class="vt" style="width:33.3%; padding: 0 10px; border:0px solid #000;"></td>
 </tr>
</table>
  </td>
  </tr>
 </tbody>
</table>
<table id="table-bot" width="100%" cellspacing="0" cellpadding="0">
 <tr>
  <td class="pad va al">© 2020 При использовании материалов, ссылка на сайт www.iSLAM.az обязательна!<br />
Copyright 2002-2016, Центр Религиозных Исследований, All Rights Reserved.<br />
Вопросы и пожелания: <a href="/mail">admin@islam.az</a></td>
  <td class="pad va al">
<script language="javascript"><!--

var a='';a+=';r='+escape(document.referrer);js=10;//--></script>

<script language="javascript1.1"><!--

a+=';j='+navigator.javaEnabled();js=11;//--></script>

<script language="javascript1.2"><!--

s=screen;a+=';s='+s.width+'*'+s.height;

a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>

<script language="javascript1.3"><!--

js=13;//--></script><script language="javascript" type="text/javascript"><!--

document.write('<a href="http://top.mail.ru/jump?from=343085" target="_top">'+

'<img src="http://dc.c3.b5.a0.top.mail.ru/counter?id=343085;t=53;js='+js+

a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+

'height="1" width="1"></a>');if(11<js)document.write('<'+'!-- ');//--></script>

<noscript><a target="_top" href="http://top.mail.ru/jump?from=343085">

<img src="http://dc.c3.b5.a0.top.mail.ru/counter?js=na;id=343085;t=53" 

height="1" width="1" border="0" alt="Рейтинг@Mail.ru"></a></noscript>

<script language="javascript" type="text/javascript"><!--

if(11<js)document.write('--'+'>');//--></script>&nbsp;<script language="javascript"><!--

Mu="u3772.90.spylog.com";Md=document;Mnv=navigator;Mp=0;

Md.cookie="b=b";Mc=0;if(Md.cookie)Mc=1;Mrn=Math.random();

Mn=(Mnv.appName.substring(0,2)=="Mi")?0:1;Mt=(new Date()).getTimezoneOffset();

Mz="p="+Mp+"&rn="+Mrn+"&c="+Mc+"&t="+Mt;

if(self!=top){Mfr=1;}else{Mfr=0;}Msl="1.0";

//--></script><script language="javascript1.1"><!--

Mpl="";Msl="1.1";Mj = (Mnv.javaEnabled()?"Y":"N");Mz+='&j='+Mj;

//--></script><script language="javascript1.2"><!-- 

Msl="1.2";Ms=screen;Mpx=(Mn==0)?Ms.colorDepth:Ms.pixelDepth;

Mz+="&wh="+Ms.width+'x'+Ms.height+"&px="+Mpx;

//--></script><script language="javascript1.3"><!--

Msl="1.3";//--></script><script language="javascript"><!--

My="";My+="<a href='http://"+Mu+"/cnt?cid=377290&f=3&p="+Mp+"&rn="+Mrn+"' target='_blank'>";

My+="<img src='http://"+Mu+"/cnt?cid=377290&"+Mz+"&sl="+Msl+"&r="+escape(Md.referrer)+"&fr="+Mfr+"&pg="+escape(window.location.href);

My+="' border=0 width=1 height=1 alt='SpyLOG'>";

My+="</a>";Md.write(My);//--></script>

<a href="http://u3772.90.spylog.com/cnt?cid=377290&f=3&p=0" target="_blank"><img src="http://u3772.90.spylog.com/cnt?cid=377290&p=0" alt='SpyLOG' border='0' width=1 height=1></a>

<!--Openstat-->
<span id="openstat2287263"></span>
<script type="text/javascript">
var openstat = { counter: 2287263, next: openstat, track_links: "all" };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
<a href="http://www.alexa.com/siteinfo/islam.az"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=islam.az"></script></a>
  </td>
  <td class="pad vt ar"><a href="http://313wb.com" target="_blank">Сайт сделал: 313wb.com</a><br /><br /><a href="http://danneo.ru/" target="_blank" title="CMS Danneo 0.5.4"><img src="http://islam.az/temp/Clear/images/power.gif" alt="" /></a></td>
 </tr>
</table>

</td>
</tr>
</table>
</body>
</html>